メイン コンテンツへスキップ
サポート
Microsoft アカウントでサインイン
サインインまたはアカウントを作成してください。
こんにちは、
別のアカウントを選択してください。
複数のアカウントがあります
サインインに使用するアカウントを選択してください。

現象

Outlook Web App または Exchange コントロール パネル (ECP) にログオンしようとすると、次のエラー メッセージが表示されます。

残念ですが、何か問題が発生しました。
サーバーでエラーが発生しました。
技術的な詳細

技術的な詳細情報のリンクをクリックすると、次のテキストが表示されます。

予期しないエラーが発生し、要求を処理することができませんでした。
X の OWA エラー: お
X の OWA のバージョン:バージョンの OWA
X-FEServer: Exchange 2013 のクライアント アクセス サーバー
Exchange 2013 メールボックス サーバーの X-BEServer。
日付:日付と時刻
注: この現象は、Microsoft Outlook を使用して、電子メール メッセージを送受信することができますもする場合でもに発生します。

原因

GUID 値は、ブラウザーの cookie コレクションに格納され、Outlook Web App または ECP の要求に含まれます。Active Directory ドメイン サービス (AD DS) に格納されている GUID の値が一致しない場合、サーバーは要求をブロックします。

解決策

この問題を解決するには、累積的な更新 11またはそれ以降のExchange Server 2013 の累積的な更新をインストールします。

注: この更新プログラムは、Outlook Web App または ECP のアプリケーション プール (14 日間すべて) の定期的なリサイクルを有効にします。この再利用機能を無効にするか、期間を 28 日以上に設定した場合、問題が再発する可能性があります。

状況

マイクロソフトは、この問題を「対象製品」セクションに記載されているマイクロソフト製品の問題として認識しています。

詳細

この問題が発生した場合、イベント ビューアーのアプリケーション ログには次のイベントが表示ことがあります。




ヘルプを表示

その他のオプションが必要ですか?

サブスクリプションの特典の参照、トレーニング コースの閲覧、デバイスのセキュリティ保護方法などについて説明します。

コミュニティは、質問をしたり質問の答えを得たり、フィードバックを提供したり、豊富な知識を持つ専門家の意見を聞いたりするのに役立ちます。

この情報は役に立ちましたか?

言語の品質にどの程度満足していますか?
どのような要因がお客様の操作性に影響しましたか?
[送信] を押すと、Microsoft の製品とサービスの改善にフィードバックが使用されます。 IT 管理者はこのデータを収集できます。 プライバシーに関する声明。

フィードバックをいただき、ありがとうございます。

×