メイン コンテンツへスキップ
サポート
Microsoft アカウントでサインイン
サインインまたはアカウントを作成してください。
こんにちは、
別のアカウントを選択してください。
複数のアカウントがあります
サインインに使用するアカウントを選択してください。

現象

POP3 電子メール アカウントを Microsoft Exchange Server 2013 環境で実行すると、POP3 サービスは断続的に停止します。 これが原因でユーザーやアプリケーションは、送信または電子メール メッセージを受信しないようにします。 ただし、管理者は、手動で POP3 サービスを開始後、は、ユーザーが送信して期待どおりに電子メール メッセージを受信することがします。

原因

この問題は、Exchange Server、POP3 サービスのプロキシ セッションが正しく処理されないために発生します。

解決方法

Exchange Server 2013

この問題を解決するには、Exchange Server 2013 の Exchange Server 2013 または後で累積的な更新累積的な更新の 21をインストールします。

状態

マイクロソフトでは、この問題をこの資料の対象製品として記載されているマイクロソフト製品の問題として認識しています。

関連情報

起動し、POP3 サービスを停止します。

POP3 と IMAP4 の機能の概要

マイクロソフトでソフトウェア更新プログラムの説明に使用する用語集を参照してください。

ヘルプを表示

その他のオプションが必要ですか?

サブスクリプションの特典の参照、トレーニング コースの閲覧、デバイスのセキュリティ保護方法などについて説明します。

コミュニティは、質問をしたり質問の答えを得たり、フィードバックを提供したり、豊富な知識を持つ専門家の意見を聞いたりするのに役立ちます。

この情報は役に立ちましたか?

言語の品質にどの程度満足していますか?
どのような要因がお客様の操作性に影響しましたか?
[送信] を押すと、Microsoft の製品とサービスの改善にフィードバックが使用されます。 IT 管理者はこのデータを収集できます。 プライバシーに関する声明。

フィードバックをいただき、ありがとうございます。

×