メイン コンテンツへスキップ
サポート
Microsoft アカウントでサインイン
サインインまたはアカウントを作成してください。
こんにちは、
別のアカウントを選択してください。
複数のアカウントがあります
サインインに使用するアカウントを選択してください。

現象

Windows 8 または高品位オーディオ (HDAudio) デバイスを含む Windows Server 2012 ベースのコンピューターで、オーディオ ファイルを再生するとき、システムがクラッシュする可能性があります。

原因

HDAudio デバイスを起動するとき、この問題で競合状態が原因です。

解決策

この問題を解決するには、Microsoft ダウンロード センターから Microsoft のサポート ファイルをインストールまたはこの資料に記載されている修正プログラムをインストールします。

Microsoft ダウンロード センター

次のファイルは Microsoft ダウンロード センターからダウンロードできます。

オペレーティング システム

更新プログラム

サポートされているすべての x64 ベース バージョンの Windows 8

Download

サポートされているすべての x 86 ベース バージョンの Windows 8

Download

サポートされているすべての x64 ベース バージョンの Windows Server 2012

Download

Microsoft サポート ファイルをダウンロードする方法の詳細については、次の記事番号をクリックして、マイクロソフト サポート技術情報の記事をご参照ください。

オンライン サービスからマイクロソフトのサポート ファイルを入手する方法
このファイルは、マイクロソフトによってウイルス スキャン済みです。マイクロソフトは、ファイルが公表された日付に使用可能な最新のウイルス検出ソフトウェアを使用しています。このファイルは、ファイルへの不正な変更を防止するセキュリティが強化されたサーバーに格納されています。

修正プログラムの情報

サポートされている修正プログラムは、マイクロソフトから入手可能です。ただし、この修正プログラムは、ここで説明する問題のみを修正することを目的としたものです。この問題が発生しているシステムにのみ適用してください。

修正プログラムをダウンロードできる場合は、本サポート技術情報の資料の上部に「修正プログラムをダウンロードできます」というセクションがあります。このセクションが表示されていない場合は、マイクロソフト カスタマー サービス サポートにリクエストを送信し、修正プログラムを入手してください。

ヘルプを表示

その他のオプションが必要ですか?

サブスクリプションの特典の参照、トレーニング コースの閲覧、デバイスのセキュリティ保護方法などについて説明します。

コミュニティは、質問をしたり質問の答えを得たり、フィードバックを提供したり、豊富な知識を持つ専門家の意見を聞いたりするのに役立ちます。

この情報は役に立ちましたか?

言語の品質にどの程度満足していますか?
どのような要因がお客様の操作性に影響しましたか?
[送信] を押すと、Microsoft の製品とサービスの改善にフィードバックが使用されます。 IT 管理者はこのデータを収集できます。 プライバシーに関する声明。

フィードバックをいただき、ありがとうございます。

×