メイン コンテンツへスキップ
サポート
Microsoft アカウントでサインイン
サインインまたはアカウントを作成してください。
こんにちは、
別のアカウントを選択してください。
複数のアカウントがあります
サインインに使用するアカウントを選択してください。

現象

次のような状況を考えます。

  • Windows RT 8.1 または Windows 8.1 を実行しているコンピューターがあります。

  • 自分のアカウントでは、Microsoft アカウント (MSA) には接続されていません。

  • コンピューターには、Microsoft Office 2013 Service Pack 1 (SP1) プレインストールされている、または以前に、MSA に自分のアカウントを接続し、そこから取り外しましたので。

このシナリオでは、コンピューターを再起動し、ログオンする、最初に、ファイル エクスプ ローラーを開くときに、その 30 秒間、フリーズします。

原因

C:\users\< ユーザー名 >\OneDriveフォルダーがある場合は、エクスプ ローラーは、MSA の情報を確認しようとします。ただし場合は、MSA には、お客様のアカウントが接続されていない、SkyDriveShell.dll モジュールを初期化中に 30 秒間フリーズします。

注: MSA に自分のアカウントを接続するとすぐに、

ヘルプを表示

その他のオプションが必要ですか?

サブスクリプションの特典の参照、トレーニング コースの閲覧、デバイスのセキュリティ保護方法などについて説明します。

コミュニティは、質問をしたり質問の答えを得たり、フィードバックを提供したり、豊富な知識を持つ専門家の意見を聞いたりするのに役立ちます。

この情報は役に立ちましたか?

言語の品質にどの程度満足していますか?
どのような要因がお客様の操作性に影響しましたか?
[送信] を押すと、Microsoft の製品とサービスの改善にフィードバックが使用されます。 IT 管理者はこのデータを収集できます。 プライバシーに関する声明。

フィードバックをいただき、ありがとうございます。

×