Word の基本的な作業

適用先
Word for Microsoft 365 Word 2024 Word 2021 Word 2019 Word 2016

Word 2016 は、プロ品質の文書を作成できるように設計されています。 Word は、効率的な情報の整理や文書の作成も支援します。

Word で文書を作成するときに、白紙の文書から始めるか、テンプレートに多くの作業を任せるかを選択できます。 それ以降は、ドキュメントの作成と共有の基本的な手順は同じです。 Word の強力な編集および校閲ツールを使用すると、他のユーザーと協力して文書を優れたものにすることができます。

ヒント

新機能の詳細については、「 最新チャネルのリリース ノート」を参照してください。

文書の作成を始める

多くの場合、空白のページから始めるよりも 、テンプレートを使用して新しいドキュメントを作成する 方が簡単です。 Word テンプレートは、事前設定されたテーマとスタイルですぐに使用できます。 必要なのは、コンテンツを追加するだけです。

Word を起動するたびに、ギャラリーからテンプレートを選び、カテゴリをクリックして、含まれているテンプレートを表示したり、より多くのテンプレートをオンラインで検索できます

テンプレートの詳細を確認するには、テンプレートをクリックして大きなプレビューを開きます。

テンプレートを使わない場合は、[ 白紙の文書] をクリックします。

Word のスタート画面

文書を開く

Word を起動するたびに、最近使用した文書の一覧が表示されます。 探している文書が見つからない場合は、[ 開く] を選択します。

既に Word を使用している場合は、[ファイル]>開く] をクリックし、ファイルの場所を参照します。

以前のバージョンの Word で作成された文書を開くと、文書ウィンドウのタイトル バーに 互換モード が表示されます。 互換モードで作業することも、現在のバージョンを使用するようにドキュメントをアップグレードすることもできます。

文書を保存する

初めて文書を保存する場合は、次の操作を行います。

  1. [ファイル] タブの [名前を付けて保存] をクリックします。

  2. 文書を保存する場所を参照します。

    注

    文書を PC に保存するには、[この PC] の下のフォルダーを選ぶか、[参照] をクリックします。 オンラインに保存するには、[名前を付けて保存] でオンライン上の場所を選ぶか、[場所の追加] をクリックします。 ファイルがオンラインの場合は、リアルタイムで共有、フィードバックの提供、共同作業を実行できます。

  3. [保存] をクリックします。

    注

    保存するファイルの形式は自動的に .docx 形式になります。 文書を .docx 以外の形式で保存するには、[ファイルの種類] ボックスの一覧をクリックし、希望のファイル形式を選びます。

文書を保存して作業を続ける場合は、クイック アクセス ツール バーの [上書き保存] をクリックします。

クイック アクセス ツール バーに [保存] アイコンが表示される

文書を読む

閲覧モードで文書を開くと、ほとんどのボタンとツールが非表示になるため、気を散らさずに集中して読むことができます。

閲覧モード

  1. 読みたい文書を開きます。

    注

    保護された文書、添付ファイルなどの一部の文書は、自動的に閲覧モードで開かれます。

  2. 表示>表示>読み取りモードを選択します。

  3. 文書内の別のページに移動するには、次のいずれかの操作を行います。

    • ページの左右にある矢印をクリックします。

    • キーボードの PageDown キーまたは PageUp キーを押すか、Space キーまたは BackSpace キーを押します。 矢印キーまたはマウスのスクロール ホイールを使うこともできます。

    • タッチ デバイスを使用している場合は、指で左または右にスワイプします。

      ヒント

      [ ドキュメントの表示>編集 ] をクリックして、ドキュメントを再度編集します。

変更履歴の記録

他のユーザーと一緒にドキュメントで作業している場合や、自分でドキュメントを編集している場合、[ 変更履歴の記録 ] をオンにしてすべての変更を確認します。 追加、削除、移動、書式設定の変更が、すべて記録されます。

  1. 校閲する文書を開きます。
  2. [ レビュー] を選択し、[ トラッキング] グループで [ 変更の追跡] を選択します。
    [変更履歴の記録] ボタンをクリックすると使用可能なオプションが強調表示される

詳細については、「 Word で変更履歴を記録する」を参照してください。

印刷後の文書の見た目の確認、印刷オプションの設定、そして印刷は、すべて 1 か所で行うことができます。

  1. [ファイル] タブの [印刷] をクリックします。
    Backstage ビューでの印刷

  2. 次の操作を行います。

    • [印刷] の [部数] ボックスに、印刷する部数を入力します。
    • [プリンター] で、使用するプリンターが選択されていることを確認します。
    • [設定] では、そのプリンターの通常の印刷設定が自動的に選択されています。 設定を変更するには、変更する設定をクリックし、新しい設定を選びます。
  3. 設定に問題がなければ、[ 印刷] をクリックします。

詳細については、「 Word で文書を印刷する」を参照してください。

応用

Word を使う新機能の詳細については、「 最新チャネルのリリース ノート」を参照してください。

ページの先頭へ