標準テンプレートを変更することにより、新しい文書の既定の書式やその他の設定を変更できます。 標準テンプレートに基づく新しい空白の文書では、選択した設定が使用されます。
重要
標準テンプレートを誤って変更した場合は、テンプレートを削除、名前変更、または移動することにより、既定の動作に戻すことができます。 次回 Word を起動すると、Word では標準テンプレートが再作成されます。 他のテンプレートを変更する前に、バックアップ コピーを作成してください。
既定のフォントを変更する
テンプレートの既定のフォントを変更すると、そのテンプレートに基づく新しい文書で新しいフォントが使用されます。 新しい空白の文書では、標準テンプレートの設定が使用されます。
既定の設定を変更するテンプレート、またはテンプレートに基づくドキュメントを開きます。
[ 書式] メニューの [ フォント] を選択し、[ フォント] タブを選択します。
必要な変更を加えてから、[ 既定] を選択します。
注
Word のほとんどのスタイルは、標準スタイルに基づいています。 既定のフォントを変更すると、標準スタイルも変更され、標準スタイルで作成された、その他すべてのスタイルも影響されます。
既定の文字間隔を変更する
テンプレートの既定の文字間隔を変更すると、スケール、間隔、位置、カーニングなどの設定が、そのテンプレートに基づく新しい文書で使用されます。 新しい空白の文書では、標準テンプレートの設定が使用されます。
- 既定の設定を変更するテンプレート、またはテンプレートに基づくドキュメントを開きます。
- [書式] メニューの [フォント] をクリックし、[詳細設定] タブをクリックします。
- 必要な変更を加え、[既定] をクリックします。
既定の余白を変更する
テンプレートの既定の余白を変更すると、そのテンプレートに基づく新しい文書で新しい余白が使用されます。 新しい空白の文書では、標準テンプレートの設定が使用されます。
- 既定の設定を変更するテンプレート、またはテンプレートに基づくドキュメントを開きます。
- [ 書式] メニューの [ドキュメント] を選択し、[ 余白 ] タブを選択します。
- 必要な変更を加えてから、[ 既定] を選択します。
既定のレイアウトを変更する
テンプレートの既定のレイアウトを変更するということは、そのセクション区切り、ヘッダーとフッター、その他のレイアウト属性が、そのテンプレートに基づく、すべての新しいドキュメントで使用されるということです。 たとえば、新しい空白のドキュメントのレイアウト属性は、標準テンプレートに基づきます。
- 既定の設定を変更するテンプレート、またはテンプレートに基づくドキュメントを開きます。
- [ 書式] メニューの [ ドキュメント] を選択し、[ レイアウト] タブを選択します。
- 必要な変更を加え、[既定] をクリックします。
標準テンプレートのその他の既定設定を変更する
標準テンプレートをカスタマイズして、テキストの書式設定、段落の書式設定、ドキュメントの書式設定、スタイル、文字列、図、定型句、キーボード ショートカットなど、ドキュメントの多くの側面の既定設定を変更できます。 Normal.dotm を変更するには、Word からそのファイルを開く必要があります。 Finder から Normal.dotm を開くと、そのテンプレートに基づいて、新しい空白のドキュメントが作成されます。
[ファイル] メニューの [開く] を選択します。
[開く] ダイアログ ボックスで、Normal.dotm ファイルが含まれているフォルダーを参照します。
Normal.dotm をダブルクリックします。 標準テンプレートが開きます。
標準テンプレートで必要な変更を行います。
標準テンプレートを保存して閉じます。
ヒント
- 標準テンプレートを広範に変更する場合は、ファイルを定期的にバックアップすることをお勧めします。 標準テンプレートをバックアップするには、ファイルをコピーして名前を変更するか、別の場所に移動します。
- ドキュメント テーマを適用すると、ドキュメント全体を速く簡単に書式設定して、プロのようなモダンな外観にすることができます。 ドキュメント テーマとは一連の書式設定の選択肢であり、配色パターン (一連の色)、フォント パターン (見出しと本文の一連のフォント)、効果パターン (線と塗りつぶしの一連の効果) などが含まれます。