表紙 (フッター): ページ番号のヒント

適用先
Word for Microsoft 365 Word for Microsoft 365 for Mac Word 2024 Word 2024 for Mac Word 2021 Word 2021 for Mac
  1. [ 挿入 ] タブの [ヘッダー & フッター ] グループで [ページ番号] を選択します。

  2. [ ページの下部] を選択し、ページ番号のスタイルを選択します。

  3. フッターの外側をダブルクリックして、文書に戻ります。

ページ番号を左または中央に揃える

  1. ページ番号をダブルクリックしてフッターを編集します。
  2. Ctrl+L キーを押してページ番号を左側に配置するか、Ctrl+E キーを押してページ番号を中央揃えにします。

"2/10" などの合計ページ数を含める

  1. [ 挿入 ] タブの [ヘッダー & フッター ] グループで、[ ページ番号>ページの下部] に移動します。 
  2. Y ページ番号 の X ページ が表示されるまで下にスクロールし、[ 太字の番号 3] を選択します。

ページ番号に "p." や "Page" などのテキストを追加します

  1. ページ番号をダブルクリックしてフッターを編集します。
  2. 希望するテキスト (p、Page など) を入力します。
  1. [ 挿入 ] タブの [ヘッダー & フッター ] グループで、[ フッター>空白 (3 列)] に移動します。

  2. プレースホルダーを自分のコンテンツに置き換えます。 ドキュメントから取得されたコンテンツ (作成者、ファイル名など) を挿入するには、[ヘッダー & フッター ツール]>[デザイン] タブの [ドキュメント情報] を使用します。

    Word リボンの [ドキュメント情報] ボタンと [日付 & 時刻] ボタンを示すスクリーンショット。

    現在の日付を追加するには、同じタブの [ 日付 & 時刻 ] を選択します。

    ヒント

    印刷された文書に印刷日を常に表示する場合は、[ 自動的に更新] を選択します。

  3. ページ番号には、いずれかのプレースホルダーを使用します。 [ ヘッダー & フッター ツール>デザイン ] タブで、[ ページ番号>現在の位置] に移動し、[ ファイル番号] を選びます。

    文書内の現在の位置でプレーン形式のページ番号を選択するところを示すスクリーンショット

  4. すべてのプレースホルダーを使用しない場合は、使用しないプレースホルダーを削除します。

  1. [ 挿入] メニューの [ページ番号] を選択します。

  2. ページの下部にあるページ番号、スタイル、場所を選択します。

  3. [OK] を選択します。

ページ番号を左または中央に揃える

  1. ページ番号をダブルクリックしてフッターを編集します。
  2. [ヘッダー & フッター] タブの [ページ番号] に移動し、[ページ番号] ダイアログ ボックスで配置に [左] または [中央] を選びます。

"2/10 ページ" など、ページの合計数を含める

  1. [ 挿入 ] タブで [ フッター] に移動します。
  2. 下にスクロールして [ セマフォ] を選びます。

ヒント

既定では、ページ番号は中央に配置されますが、ページ番号を選択して、[ ホーム ] タブのボタンを使用して右または左揃えにすることができます。

ページ番号に "p." や "Page" などのテキストを追加します

  1. ページ番号をダブルクリックしてフッターを編集します。
  2. 希望するテキスト (p、Page など) を入力します。
  1. [ 挿入 ] タブで、[ フッター>空白 (3 列)] に移動します。

  2. プレースホルダーを自分のコンテンツに置き換えます。 ドキュメントからのコンテンツ (作成者、ファイル名など) を挿入するには、[ヘッダー & フッター ツール] タブの [フィールド] に移動します。

    [ フィールド] ダイアログ ボックスで、カテゴリのリストで [ドキュメント情報] を選択して、選択するフィールドのリストをフィルター処理します。次に、目的のフィールドをダブルクリックします。

    [ドキュメント情報] カテゴリでフィルター処理されたフィールド コードを示すスクリーンショット

  3. 現在の日付を追加するには、同じタブの [ 日付 & 時刻 ] を選択します。

    ヒント

    印刷された文書に印刷日を常に表示する場合は、[ 自動的に更新] を選択します。

  4. プレースホルダーの 1 つを削除してページ番号を配置し、[ヘッダー & フッター] タブの [ページ番号] に移動します。[ページ番号] ダイアログ ボックスで、削除したプレースホルダーの位置に対応する配置 (右、左、または中央) を選びます。 

  5. すべてのプレースホルダーを使用しない場合は、使用しないプレースホルダーを削除します。

< ページ番号テンプレートに戻る