Word にワードアートを挿入する

適用先
Excel for Microsoft 365 Word for Microsoft 365 Outlook for Microsoft 365 PowerPoint for Microsoft 365 Excel for Microsoft 365 for Mac Word for Microsoft 365 for Mac Outlook for Microsoft 365 for Mac PowerPoint for Microsoft 365 for Mac Excel 2024 Outlook 2024 PowerPoint 2024 Excel 2024 for Mac Outlook 2024 for Mac PowerPoint 2024 for Mac Excel 2021 Outlook 2021 PowerPoint 2021 Excel 2021 for Mac Outlook 2021 for Mac PowerPoint 2021 for Mac

ワードアートは、特殊効果を使ってテキストを目立たせる簡単な方法です。 まず、[挿入] タブの [ワードアート ギャラリー] から目的のワードアート スタイルを選択してから、必要に応じてテキストをカスタマイズします。

重要

Word と Outlook では、複数のオブジェクトを選択する前に、まず複数のオブジェクトにアンカーを固定する必要があります。 1 つのオブジェクトを選択します。 次に、Ctrl キーを押しながらさらにオブジェクトを選択します。

曲線テキストで誕生日祝いと書かれたワードアートの例。

  1. [挿入] タブで、[テキスト] グループにある [テキスト] ボタンのワードアートを選択して、目的のワードアート スタイルを選びます。
    ワードアート オプションの選択
    ワードアート ギャラリーには、入力したテキスト全体に適用されるさまざまなスタイルが A の文字を使って示されます。

  2. [テキストをここに入力] というプレースホルダー テキストが表示されます。テキストが強調表示されています。

    ワードアートのプレースホルダー テキスト

    自分のテキストを入力して、プレースホルダー テキストと置き換えます

    ユーザー設定のテキストを含むワードアート

ヒント

  • ワードアートとして文全体や段落を入力できます (長いテキストの場合はフォント サイズの変更が必要な場合があります)。また、Word では、既存のテキストを Word のワードアートに変換することもできます。
  • ワードアート テキストには、記号を含めることができます。 記号を入れる位置をクリックし、[ 挿入] タブで [ 記号] を選んで目的の記号を指定します。

ワードアートでより多くのことを実行する

次の見出しを選択して開くと、詳細な手順を確認できます。

ワードアートをカスタマイズする

図 形のスタイル を使ってワードアートの形状を変更しようとしたところ、テキストが変更されず、困惑することがあります。 [ワードアートのスタイル] グループのテキスト オプションを代わりに使用します。 図形のスタイルと効果は、ワードアート テキストではなく、ワードアートの周りのボックスと背景に適用されます。 影、回転、曲線、色などの効果をワードアートに追加するには、[ ワードアートのスタイル ] グループのオプション ( [文字の塗りつぶし]、[ 文字の輪郭]、[ 文字の効果] など) を使用します。

[ワードアート スタイル] グループ

注

画面のサイズによっては、ワードアートのスタイルのアイコンだけが表示されます。

アイコンのみが表示されている [ワードアートのスタイル] グループ

ワードアート テキストの塗りつぶしと輪郭の色を変更します。

  1. 変更するワードアート テキストまたは文字を選択します。

  2. [ 図形の書式設定 ] タブで、[ 文字の塗りつぶし] または [ 文字の輪郭] を選び、目的の色を選びます。

    テキスト塗りつぶし色の選択

  3. テキスト ボックスの外側にある点を選択すると、効果を確認できます。
    この例では、テキストの塗りつぶしに薄い青色が適用され、テキストの輪郭に赤色が適用されました。

    テキストの塗りつぶしと輪郭色を適用したワードアート

曲線のあるワードアートまたは円形のワードアートを作成し、他の文字効果を追加する

円形のオブジェクトの周囲にテキストを曲線状に配置することができます。

90 秒

  1. 変更するワードアート テキストまたは文字を選択します。

  2. [ 図形の書式設定 ] タブで、[ 文字の効果] ボタンの [文字の効果] を選択します。 [ 変換] を選んで、目的のものを選択します。

    重要

    メニューの一番下に [変形 ] が表示されない場合は、[ 文字の効果] が選ばれていることを確認します。

    この例では、最初の曲線変形効果が選択されています。

    曲線変形文字効果の選択

  3. テキスト ボックスの外側をクリックし、効果を確認します。
    [文字の効果] メニューを使用し、シャドウ、反射、光彩、傾斜、3-D 回転など、他の効果を作成します。 この例のワードアートには、曲線変形効果とシャドウが適用されています。

    曲線変形効果とシャドウが適用されているワードアート

ワードアート テキストの回転または反転

  • ワードアート テキストを任意の角度まで回転させるには、テキストを選択し、 回転ハンドル アイコン をドラッグします。 ボックスの上部にある回転ハンドル。

    回転ハンドルによるワードアートの回転

  • ワードアートを反転させるか、90 度回転させるには、[図形の書式設定] タブで、[配置] グループの [オブジェクトの回転] ボタン [回転] をクリックし、オプションを選択します。

    [オブジェクトの回転] オプションのスクリーンショット。

ワードアート テキストのフォントを変更する

ワードアート テキストのフォント サイズやスタイルを変更するには:

  1. 変更するワードアート テキストまたは文字を選択します。
  2. [ホーム] タブの [フォント] グループで、フォント スタイル、フォント サイズ、下線など、オプションを選択します。

Word で既存のテキストをワードアートに変換する

  1. Word 文書でワードアートに変換するテキストを選択します。
  2. [ 挿入 ] タブで、[ テキスト] ボタンのワードアート を選び、目的の外観を選びます。
    ワードアート オプションの選択

ワードアートを削除する

削除するワードアートをダブルクリックし、Delete キーを押します。

さらに詳しく

図形を追加する

スタイルをカスタマイズまたは新規作成する