Accedi con Microsoft
Accedi o crea un account.
Salve,
Seleziona un altro account.
Hai più account
Scegli l'account con cui vuoi accedere.

Sintomi

Si verifica uno dei seguenti problemi in un ambiente Microsoft Office 365 dedicato o Office 365 ITAR:

  • Una cassetta postale collegata, un utente di posta elettronica, una cassetta postale condivisa, un'apparecchiatura o una cassetta postale sala non è del tipo corretto.

  • Una cassetta postale deve essere modificata da una cassetta postale collegata a una cassetta postale sala.

  • Una cassetta postale deve essere modificata da una cassetta postale sala a una cassetta postale collegata. Nota: Se la sala è un sistema Room Lync (RESMBX-LRSRoom), vedere KB 3103746per ulteriori informazioni.

Causa

Questo problema si verifica se si tenta di modificare un tipo di cassetta postale modificando l'oggetto di Active Directory di origine dopo il provisioning della cassetta postale nell'ambiente Office 365 dedicato o Office 365 ITAR.  Il tipo di cassetta postale è determinato dal servizio Microsoft Managed Services Service Provisioning Provider (MMSSPP) quando viene eseguito il provisioning della cassetta postale.

Risoluzione

Per convertire una cassetta postale tra tipi, attenersi alla seguente procedura:

  1. Assicurarsi che l'attributo Provisioning delle cassette postali sia impostato sul valore corretto. Il valore extensionattribute può essere diverso dal valore visualizzato negli esempi seguenti. Di seguito sono riportati alcuni esempi di una sala, attrezzatura, cassetta postale collegata condivisa e condivisa:

    Extensionattribute8: MBX=10GB;TYPE=RESOURCE;RESMBX=roomrba;OrExtensionattribute8: TYPE=RESOURCE;RESMBX=EQUIPRBA;MBX=10GB;OrExtensionattribute8: MBX=25GB;REG=NA;TYPE=SHARED;OrExtensionattribute8: MBX=10GB;TYPE=EP2D;REG=NA;SharedMbx;

    Per ulteriori informazioni, vedere Quote delle cassette postali in Office 365 dedicato/ITAR e Manuale sugli strumenti di provisioning O365D-ITAR.

  2. Inviare una richiesta per modificare il tipo di cassetta postale per il supporto di Office 365 dedicato o Office 365 ITAR utilizzando il processo di escalation regolare.

Serve aiuto?

Vuoi altre opzioni?

Esplorare i vantaggi dell'abbonamento e i corsi di formazione, scoprire come proteggere il dispositivo e molto altro ancora.

Le community aiutano a porre e a rispondere alle domande, a fornire feedback e ad ascoltare gli esperti con approfondite conoscenze.

Queste informazioni sono risultate utili?

Come valuti la qualità della lingua?
Cosa ha influito sulla tua esperienza?
Premendo Inviare, il tuo feedback verrà usato per migliorare i prodotti e i servizi Microsoft. L'amministratore IT potrà raccogliere questi dati. Informativa sulla privacy.

Grazie per il feedback!

×