Simptome
Atunci când serviciul Microsoft Exchange RPC Client Access (Microsoft.Exchange.RpcClientAccess.Service.exe) se blochează într-un mediu Microsoft Exchange Server 2010, utilizatorii nu se poate conecta la server Client Access până la repornirea serviciul RPC Client Access.
Cauza
Această problemă se produce din cauza unei blocări în serviciul RPC Client Access.
Rezolvare
Pentru a rezolva această problemă, instalați următorul set de actualizări:
2891587 Descrierea setului de actualizări 3 pentru Exchange Server 2010 Service Pack 3
Stare
Microsoft a confirmat că aceasta este o problemă cu produsele Microsoft enumerate în secţiunea „Se aplică la".
Mai multe informații
Pentru mai multe informații despre serviciul RPC Client Access, accesați următorul site Web Microsoft: