Sign in with Microsoft
Sign in or create an account.
Hello,
Select a different account.
You have multiple accounts
Choose the account you want to sign in with.

Symptoms

When a response group agent transfers an incoming call to a PSTN number in a Microsoft Lync Server 2013 environment, the connection can't be established.

Cause

This issue occurs because the SIP Invite message header contains the number that the call is being transferred to instead of the number of the response group.

Resolution

To fix this issue, install the August 2016 cumulative update 5.0.8308.965 for Lync Server 2013, Response Group Service.

Need more help?

Want more options?

Explore subscription benefits, browse training courses, learn how to secure your device, and more.

Communities help you ask and answer questions, give feedback, and hear from experts with rich knowledge.

Was this information helpful?

What affected your experience?
By pressing submit, your feedback will be used to improve Microsoft products and services. Your IT admin will be able to collect this data. Privacy Statement.

Thank you for your feedback!

×