تخطي إلى المحتوى الرئيسي
الدعم
تسجيل الدخول باستخدام حساب Microsoft
تسجيل الدخول أو إنشاء حساب.
مرحباً،
تحديد استخدام حساب مختلف!
لديك حسابات متعددة
اختر الحساب الذي تريد تسجيل الدخول باستخدامه.

الأعراض

Microsoft Office Communicator 2007 R2 تعطل عند تلقي فورية واردة رسالة الإعلام. بالإضافة إلى ذلك، تتلقى رسالة الخطأ التالية في سجل Communicator أوككابي:

1260:1004 10/16/2009|13:03:44.862 معلومات: الدالة: 1260:1004 10/16/2009|13:03:44.862 SIP_MESSAGE::GetHeader خطأ:: SIP_MESSAGE::GetHeader: HRESULT فشل: 80ee0005 = الموارد البشرية. 1260:1004 10/16/2009|13:03:44.862 جيثيدير التحذير:: بسيبميساجي--> فشل GetHeader() في الدالة 1260:1004 10/16/2009|13:03:44.862 بارسيبكاليدبارتييدهيدير خطأ:: CUccServerEndpoint::ProcessIncomingCall-فشل تحليل P تسمى-باري-معرف رأس

السبب

تحدث هذه المشكلة عندما يتم إلغاء تسلسل XML للمحادثة الواردة.

الحل

لحل هذه المشكلة، تطبيق التحديث التالي:

  • 976135 وصف التحديث التراكمي Communicator 2007 R2: يناير 2010

الحالة

أقرت Microsoft أن هذه المشكلة تحدث في منتجات Microsoft المسردة في المقطع "تنطبق على".

هل تحتاج إلى مزيد من المساعدة؟

الخروج من الخيارات إضافية؟

استكشف مزايا الاشتراك، واستعرض الدورات التدريبية، وتعرف على كيفية تأمين جهازك، والمزيد.

تساعدك المجتمعات على طرح الأسئلة والإجابة عليها، وتقديم الملاحظات، وسماعها من الخبراء ذوي الاطلاع الواسع.

هل كانت المعلومات مفيدة؟

ما مدى رضاك عن جودة اللغة؟
ما الذي أثّر في تجربتك؟
بالضغط على "إرسال"، سيتم استخدام ملاحظاتك لتحسين منتجات Microsoft وخدماتها. سيتمكن مسؤول تكنولوجيا المعلومات لديك من جمع هذه البيانات. بيان الخصوصية.

نشكرك على ملاحظاتك!

×