Bei Microsoft anmelden
Melden Sie sich an, oder erstellen Sie ein Konto.
Hallo,
Wählen Sie ein anderes Konto aus.
Sie haben mehrere Konten.
Wählen Sie das Konto aus, mit dem Sie sich anmelden möchten.

Problembeschreibung

Wenn Sie ein einzelnes USB-Massenspeichergerät (beispielsweise ein iPhone) mit einem Windows-basierten Computer verwenden, wird das Gerät nicht mehr reagiert. Dieses Problem kann auftreten, wenn die folgenden Bedingungen zutreffen:

  • Der Computer verfügt über einen Chipsatz der Intel 5-Serie oder der Intel 3400-Serie mit Intel-Chipsätze.

  • Das USB-Gerät verfügt über ausstehende Steuerung und Massenverkehr.

Ursache

Dieses Problem tritt auf, weil der Platform Controller-Hub (PCH) nicht beheben kann, welcher Datenverkehrstyp eine Priorität ist. Daher reagiert der Port, der dem USB-Gerät zugeordnet ist, nicht mehr. Dieses Problem tritt auf, wenn sich der Prozessor lange Zeit im C0-Power-Zustand befindet. Beispielsweise sind CX-Zustände nicht aktiviert, oder System Datenverkehr verhindert, dass das System den C0-Energiezustand verlässt. Wenn CX-Zustände aktiviert sind, kann das Gerät eine kurze Zeit später wiederhergestellt werden.Hinweis Dieses Problem betrifft nur eine begrenzte Anzahl von USB-Geräten. Das Problem tritt nur auf, wenn der USB-Gerätetreiber die NAK-Anzahl Reload-Bits, die in der EHCI-Spezifikation für USB REV 1,0 auf 0 festgelegt sind, programmiert.

Fehlerbehebung

Wenden Sie sich zur Behebung dieses Problems an den Computerhersteller oder den Motherboard-Hersteller, um ein Update für Ihr System-BIOS zu erhalten. Informationen zu Ihrem Computerhersteller finden Sie auf der folgenden Website:

http://support.microsoft.com/gp/vendors/en-us

Weitere Informationen

Weitere Informationen zum Identifizieren eines Intel-Chipsets finden Sie auf der folgenden Intel-Website:

http://www.intel.com/support/chipsets/sb/CS-009245.htmWeitere Informationen zum Intel 5er-Chipsatz und Intel 3400-Serie-Chipsatz finden Sie auf der folgenden Intel-Website:

http://www.intel.com/Assets/PDF/specupdate/322170.pdfDie in diesem Artikel genannten Drittanbieterprodukte stammen von Herstellern, die von Microsoft unabhängig sind. Microsoft gewährt keine implizite oder sonstige Garantie in Bezug auf die Leistung oder Zuverlässigkeit dieser Produkte.Die Kontaktinformationen zu den in diesem Artikel erwähnten Drittanbietern sollen Ihnen helfen, den benötigten technischen Support zu finden. Diese Kontaktinformationen können ohne vorherige Ankündigung geändert werden. Sie werden von Microsoft ohne jede Gewähr weitergegeben.

Benötigen Sie weitere Hilfe?

Möchten Sie weitere Optionen?

Erkunden Sie die Abonnementvorteile, durchsuchen Sie Trainingskurse, erfahren Sie, wie Sie Ihr Gerät schützen und vieles mehr.

In den Communities können Sie Fragen stellen und beantworten, Feedback geben und von Experten mit umfassendem Wissen hören.

War diese Information hilfreich?

Wie zufrieden sind Sie mit der Sprachqualität?
Was hat Ihre Erfahrung beeinflusst?
Wenn Sie auf "Absenden" klicken, wird Ihr Feedback zur Verbesserung von Produkten und Diensten von Microsoft verwendet. Ihr IT-Administrator kann diese Daten sammeln. Datenschutzbestimmungen.

Vielen Dank für Ihr Feedback!

×