Microsoft로 로그인
로그인하거나 계정을 만듭니다.
안녕하세요.
다른 계정을 선택합니다.
계정이 여러 개 있음
로그인할 계정을 선택합니다.
영어
죄송합니다. 이 문서는 귀하의 언어로 사용할 수 없습니다.

Symptoms

Assume that you set the system time zone to your current time zone on a device that is running a Mac OS. When you try to sign in to Microsoft Lync Online by using Lync for Mac 2011 on the device, the operation fails. Additionally, you receive the following error message:

Lync was unable to sign in. Please verify your logon credentials and try again.


Notes

  • This issue occurs when your current time zone is the Pacific Time zone or a time zone west of the Pacific Time zone.

  • If you change the system time zone to a time zone east of the Pacific Time zone, you can sign in to Lync Online by using Lync for Mac 2011. For example, you change the time zone from the Pacific Time zone to the Eastern Time zone.

Cause

This issue occurs because Lync for Mac 2011 incorrectly reads the system time. Therefore, the web ticket that Lync for Mac 2011 tries to use is expired.

Resolution

To resolve the issue, install the following cumulative update:

2778095 Description of the Microsoft Lync for Mac 2011 14.0.4 update
The third-party products that this article discusses are manufactured by companies that are independent of Microsoft. Microsoft makes no warranty, implied or otherwise, about the performance or reliability of these products.

도움이 더 필요하세요?

더 많은 옵션을 원하세요?

Explore subscription benefits, browse training courses, learn how to secure your device, and more.

Communities help you ask and answer questions, give feedback, and hear from experts with rich knowledge.

이 정보가 유용한가요?

사용 경험에 어떠한 영향을 주었나요?
제출을 누르면 피드백이 Microsoft 제품과 서비스를 개선하는 데 사용됩니다. IT 관리자는 이 데이터를 수집할 수 있습니다. 개인정보처리방침

의견 주셔서 감사합니다!

×