에 Office 365 전용/ITAR (vNext) 마이그레이션 후 Outlook에서 다른 사서함을 추가할 수 없습니다.

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현상
사서함을 Microsoft Office 365 전용/ITAR (vNext) 이동 되 면 다음 문제 중 하나가 발생.
  • 전용된 이전에 사서함을 가진 사용자가 주소록 외부 사람을 나타내는 아이콘이 함께 표시 됩니다.
  • Microsoft Outlook에서 다른 사서함을 추가 하려고 하면 다음과 같은 오류 메시지가 나타납니다.

    스크린 샷을 오류 메시지
  • Outlook에서 대리인을 추가 하려고 하면 사용자가 아이콘을 빨간색 슬래시가 있는 나열 하 고 다음과 같은 오류 메시지가 나타나면 다음:

    스크린 샷을 오류 메시지
원인
온-프레미스 사서함을 나타내는 모든 메일 사용자 개체는 대리자 및 추가 사서함으로 추가 될 수 있도록 허용 하는 RecipientDisplayType 개체를 있어야 합니다. 이러한 개체에는 "ACLable." 것으로 간주 됩니다. 현재 마이크로소프트는이 문제에 대 한 수정.

해결 방법
이것이 발생 하는 문제를 확인 하려면 Outlook 사용자 선택에서 개체를 검토 합니다. 이렇게 하려면, 다음 단계를 수행하십시오.
  1. Outlook 클라이언트에서 파일을 누르고 정보다음 계정 설정을 클릭 합니다.
  2. 대리인 액세스를 선택 합니다.
  3. 추가클릭 하 고 개체를 검토 합니다.

    사용자 추가 페이지의 스크린 샷
사용자 개체의 아이콘에 빨간색 슬래시가 있으면 올바른 없는 RecipientDisplayType 설정 합니다. 수정 프로그램은 완벽 하 게 배포 될 때까지이 문제를 해결 하려면 Microsoft에 문의 하십시오. 수 있습니다.온라인 지원 요청을 제출 합니다. Microsoft Online Services를 지원합니다. 수도 있습니다. 전화를 통해 Microsoft Online Services 지원 서비스에 문의.

참고: 개체에 대 한 변경 있는 알림을 받은 후 24 시간 동안에 로컬 오프 라인 주소록 (OAB)을 만들 수에 대 한 변경 허용 합니다.

문제를 해결할 계정을 별도 이메일 계정으로 추가 합니다. 이렇게 하려면, 다음 단계를 수행하십시오.
  1. Outlook 클라이언트에서 파일을 클릭 정보, 계정 설정을 다음 계정 설정을 클릭 합니다.

    계정 설정은 페이지의 스크린 샷
  2. 전자 메일 탭에서 새로 만들기를 클릭 합니다.

    계정 설정은 페이지의 스크린 샷
  3. 자동 계정 설정 페이지에서 회의실 사서함 이름, 이메일 주소 및 계정 암호를 입력 합니다.

    자동 계정 설정 페이지의 스크린 샷
  4. 다음을 클릭합니다. 자동 검색 사서함 찾아 계정을 구성 합니다.

추가 정보

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속성

문서 ID: 3187967 - 마지막 검토: 10/06/2016 00:14:00 - 수정: 3.0

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