그림의 일부를 덮습니다.

적용 대상
Microsoft 365용 Excel Microsoft 365용 Word Microsoft 365용 Outlook Microsoft 365용 PowerPoint Mac용 Microsoft 365용 Excel Mac용 Microsoft 365용 Word Mac용 Microsoft 365용 Outlook Mac용 Microsoft 365용 PowerPoint Excel 2024 Word 2024 Outlook 2024 PowerPoint 2024 Mac용 Excel 2024 Mac용 Word 2024 Mac용 Outlook 2024 Mac용 PowerPoint 2024 Excel 2021 Word 2021 Outlook 2021 PowerPoint 2021 Mac용 Excel 2021 Mac용 Word 2021 Mac용 Outlook 2021 Mac용 PowerPoint 2021 Excel 2019 Word 2019 Outlook 2019 PowerPoint 2019 Excel 2016 Word 2016 Outlook 2016 PowerPoint 2016

Microsoft 365 또는 Microsoft 365에서 사진 위에 도형을 배치하여 사진의 일부를 덮을 수 있습니다. 그런 다음 색 및 효과를 적용하여 모양이 그림과 적절하게 혼합되도록 만들 수 있습니다.  

그림의 일부 위에 도형 그리기

  1. 도형삽입>을 선택합니다.
  2. 도형 갤러리에서 보이지 않게 하려는 그림을 덮기에 적합한 도형을 선택합니다.
  3. 클릭하고 끌어 그림의 오른쪽 영역에 도형을 그립니다.

이미지에 맞게 도형 서식 지정

  1. 셰이프를 선택한 상태로 리본에서 셰이프 서식 탭을 선택합니다.
  2. 도형 채우기를 선택한 다음 도형에 적합한 색상을 선택합니다.
    도형 채우기 색 옵션 메뉴
  3. 도형의 테두리를 변경하거나 제거하려면 도형 윤곽선을 선택한 다음 윤곽선 없음 을 선택하거나 원하는 테두리 색을 선택합니다.
  4. 모양의 가장자리를 흐리게 하려면(이미지와 더 잘 혼합되도록) 모양 효과>부드러운 가장자리를 선택한 다음 적절한 변형을 선택합니다. 부드러운 가장자리를 적용한 후 도형이 약간 줄어들 수 있으므로 둘 이상의 가장자리를 끌어 도형의 크기를 조정할 수 있습니다.
    도형 효과 메뉴에는 선택할 수 있는 몇 가지 부드러운 가장자리 옵션이 있습니다.

그림 및 도형 평면화(PowerPoint에만 해당)

PowerPoint를 사용하는 경우 도형과 그림을 그룹 화할 수 있습니다. 두 그림을 그룹화했을 때 그림을 이동하면 추가 노력 없이도 도형이 함께 이동합니다. 

  1. Ctrl 키를 길게 누릅니다. 그림을 선택한 다음 도형을 선택합니다.
    이제 두 개체가 모두 선택되었습니다.
  2. 도형 서식 탭의 정렬 그룹에서 그룹 아이콘을 선택합니다.그룹>그룹.

셰이프 사용자 지정

도형 갤러리에는 직사각형, 타원형, 삼각형 등 선택할 수 있는 다양한 도형이 있습니다. 그러나 필요한 경우 덮고 싶은 영역에 더 잘 맞도록 비표준 모양을 사용할 수도 있습니다. 이렇게 하려면 자유형 도형을 그리거나 편집 점을 사용하여 표준 도형을 사용자 지정합니다. 자세한 내용은 자유형 도형 그리기 또는 편집 을 참조하십시오.

참고 항목

그림의 일부 잘라내기