전자 메일 메시지, 연락처 및 기타 항목을 Mac용 Outlook 데이터 파일 (.olm)에 수동으로 보관하여 받은 편지함 크기를 쉽게 줄일 수 있습니다. .olm 파일을 Mac의 모든 위치 또는 다른 컴퓨터에 저장하여 안전하게 보관할 수 있습니다.

  1. 도구 탭에서 내보내기를 선택합니다.

    도구 탭에서 내보내기를 클릭합니다.

    참고:  내보내기 단추가 표시되지 않나요? 최신 버전의 Outlook 있는지 확인합니다. Outlook 도움말 메뉴에서 업데이트 확인을 클릭합니다. 모든 Outlook 업데이트가 적용되고 내보내기 단추가 표시되지 않는 경우 Outlook 파일 메뉴에서 내보내기를 찾습니다.

  2. 보관 파일(.olm)로 내보내기 상자에서 내보낼 항목을 선택한 다음 계속을 선택합니다.

    내보낼 항목을 확인합니다.

  3. 다른 이름으로 저장 상자의 즐겨찾기에서 다운로드 폴더를 선택하고 저장을 클릭합니다.

    보관 파일을 .olm으로 저장합니다.

  4. 데이터를 내보내면 알림이 표시됩니다. 마침을 선택합니다.
     

Mac용 Outlook 저장한 데이터(.olm)에 액세스하는 방법에 대한 자세한 내용은 전자 메일 메시지, 연락처 및 기타 항목을 Mac용 Outlook 2016 가져오기를 참조하세요.

ICloud 또는 다른 유형의 보관 파일로 내보내려는 경우

현재 사용할 수 있는 내보내기 옵션은 .olm 보관 파일뿐입니다. 추가 내보내기 옵션을 요청하려면 Outlook 제안 상자를 방문하여 피드백을 남겨주세요. Outlook 팀은 이 포럼을 적극적으로 모니터링합니다.

참고 항목

Mac용 Outlook 2016에서 Windows용 Outlook으로 .pst 파일 가져오기

Time Machine을 사용하여 M용 Outlook 2016 항목을 자동으로 보관하거나 백업

추가 도움이 필요하신가요?

기술 향상
교육 살펴보기
새로운 기능 우선 가져오기
Microsoft Office 참가자 참가

이 정보가 유용한가요?

언어 품질에 얼마나 만족하시나요?
사용 경험에 어떠한 영향을 주었나요?

의견 주셔서 감사합니다!

×