Outlook 메시지에 그림, 파일 및 기타 항목을 쉽게 첨부할 수 있습니다. Outlook은 사용자가 최근에 작업한 문서를 컴퓨터에 저장했거나 OneDrive(클라우드 전용)에 저장했는지 여부에 관계없이 추적합니다. 또한 저장 위치에 관계없이 Outlook을 사용하면 문서를 기존 첨부 파일로 보낼지 아니면 OneDrive에 업로드하고 파일 링크를 공유할지를 빠르게 선택할 수 있습니다. 메시지 받는 사람이 OneDrive에서 보낸 모든 파일을 보고 편집하거나 다른 사용자와 공유할 수 있도록 해당 파일에 대한 사용 권한을 설정할 수도 있습니다.
아래에서 사용 중인 Outlook 버전의 탭 옵션을 선택합니다.
내가 사용 중인 Outlook 버전은 무엇인가요?
참고
이 새 Outlook 탭의 단계가 작동하지 않으면 새 Outlook을 아직 사용하지 않는 것일 수 있습니다.
클래식 Outlook을 선택하고 대신 다음 단계를 수행합니다.
새 Outlook에서는 다음을 수행할 수 있습니다.
파일 | 첨부로컬로 저장된 파일을 OneDrive | 에 업로드메시지 | 본문에 그림 표시전자 메일 첨부
새 Outlook에서 전자 메일 메시지에 파일 첨부
새 Outlook에서는 최근에 작업한 파일을 추적하여 전자 메일 메시지에 파일을 첨부할 때마다 해당 파일을 제안합니다. 일부 파일 형식의 경우 보내기나 받기가 차단됩니다. 전체 목록은 Outlook에서 차단되는 첨부 파일을 참조하세요.
새 메시지, 회신 또는 전달 메시지의 메시지 탭에 있는 삽입 그룹에서파일 첨부를 선택합니다.
팁
새 메일을 선택하거나 받은 메시지에서 회신, 모두 회신 또는 전달을 선택한 후에만 리본에 그룹 삽입이 표시됩니다.
다음 위치 중 하나에서 파일을 선택합니다.
-
추천 파일
작업한 가장 최근 클라우드 파일 세 개가 여기에 표시됩니다. 이러한 파일은 OneDrive, SharePoint 또는 다른 온라인 문서 라이브러리에 있을 수 있습니다. 전자 메일에 첨부할 파일을 선택합니다.
-
OneDrive
위치에는 OneDrive, SharePoint 사이트 또는 연결된 타사 클라우드 저장소 공급자가 포함됩니다. 위치 중 하나를 선택하여 새 창을 열고 첨부 파일을 선택합니다.
-
찾아보기
이 컴퓨터에서 파일을 선택할 수 있는 파일 탐색기 창이 열립니다.
로컬 컴퓨터 또는 그룹 문서 라이브러리에서 파일을 선택하면 파일의 복사본이 전자 메일에 첨부됩니다. 그러나 OneDrive 또는 SharePoint 파일을 선택하면 추가 사용 권한 옵션 및 정보가 제공됩니다.
링크 보내기 또는 복사본 보내기: OneDrive 또는 SharePoint 파일에 대한 링크를 보내면 전자 메일 메시지의 크기가 작게 유지됩니다. 파일 복사본을 보내도록 선택하면 컴퓨터에서 파일을 선택한 경우 첨부되는 것처럼 전체 파일이 전자 메일에 첨부됩니다. 파일 링크를 보내도록 선택할 경우 파일에 대한 사용 권한을 설정할 수도 있습니다.
기본적으로 비즈니스 환경에서는 조직 내의 모든 사용자가 연결된 파일을 편집할 수 있습니다. 이러한 사용 권한을 변경하려면 첨부 파일 이름 오른쪽에 있는 화살표를 선택하여 다양한 사용 권한 옵션이 있는 드롭다운 메뉴를 표시합니다.
조직에서 편집 가능: organization의 모든 사용자가 파일을 수정할 수 있게 하려는 경우. 또한 다른 사용자와 항목을 공유할 수 있습니다.
조직에서 볼 수 있음: organization 내의 모든 사용자가 파일을 읽을 수 있지만 수정할 수 없게 하려는 경우. 다른 사용자와 항목을 공유할 수 없습니다.
받는 사람만 편집할 수 있음: 전자 메일을 받는 사람만 파일을 수정할 수 있게 하려는 경우. 또한 다른 사용자와 항목을 공유할 수 있습니다.
받는 사람이 볼 수 있음: 전자 메일을 받는 사람만 파일을 읽을 수 있지만 수정할 수 없게 하려는 경우. 파일을 편집하거나 다른 사용자와 공유할 수 없습니다.
자세한 내용은 파일, 폴더 및 목록 항목 공유를 참조하세요.
새 Outlook에서 받는 사람이 파일을 볼 수 없음을 감지하는 경우(예: 파일이 사용자만 액세스할 수 있는 SharePoint 사이트에 저장된 경우) 옆에 경고 아이콘이 빨간색으로 강조 표시된 링크를 볼 수 있습니다.
Manage access(액세스 관리)를 선택하여 경고 메시지를 resolve 합니다. 화살표를 선택하여 사용 권한을 관리할 수도 있습니다.
참고
파일을 복사본으로 첨부하면 받는 사람이 변경하는 내용이 OneDrive 또는 SharePoint에 있는 파일 버전과 동기화되지 않습니다.
잊어버린 첨부 파일에 대한 경고
전자 메일 메시지에 첨부 파일을 멘션했지만 메시지를 보내기 전에 포함하지 않으면 새 Outlook에서 잊어버린 첨부 파일에 대한 경고를 표시합니다. 메시지가 표시되면 첨부 파일을 추가하거나 첨부 파일 없이 메시지를 보낼 수 있습니다.
이 기능은 영어(미국)로 서식이 지정된 전자 메일 텍스트에만 사용할 수 있으며 새 Outlook에 사용되는 언어와는 별개로 작동합니다. 예를 들어 스페인어 버전의 새 Outlook과 영어(미국) 언어 교정 도구를 사용하는 경우 영어(미국)로 서식이 지정된 텍스트로 전자 메일 메시지를 작성할 수 있습니다. 이 메시지에 첨부 파일을 멘션했지만 첨부하지 않으면 새 Outlook에서 잊어버린 첨부 파일에 대한 경고를 표시합니다.
맨 위로 이동
새 Outlook에서 로컬로 저장된 파일을 OneDrive에 업로드
컴퓨터에 저장되어 있고 온라인 위치에 없는 문서를 첨부하면 전자 메일을 보내기 전에 문서를 OneDrive에 업로드할 수도 있습니다. 첨부 파일을 업로드하면 공동 작업이 쉬워집니다. 모든 사용자가 동일한 가장 최신 파일 버전에서 공동 작업하고 있는지 확인할 수 있습니다. 또한 파일이 너무 커서 기존 첨부 파일로 공유할 수 없는 경우 OneDrive에 업로드할 수도 있습니다.
리본에서 파일 첨부를 선택한 다음 이 PC 찾아보기를 차례로 선택하고 첨부할 파일을 선택합니다.
전자 메일 메시지에서 첨부 파일의 아래쪽 화살표를 선택합니다.
OneDrive에 업로드를 선택한 다음 파일의 원하는 위치를 선택합니다.
참고
회사 계정의 OneDrive 위치, 개인 계정의 OneDrive 위치 및 사용자가 속한 다양한 그룹에 대한 문서 라이브러리와 같은 선택 항목이 표시됩니다.
그러면 파일이 간편 링크로 표시됩니다. 사본으로 첨부하거나, 사용 권한을 편집하거나, 전체 URL로 변경하려면 식별 링크를 마우스 오른쪽 단추로 클릭합니다.
이러한 사용 권한을 변경하려면 첨부 파일 링크를 선택하여 다양한 사용 권한 옵션이 있는 드롭다운 메뉴를 표시합니다.
자세한 내용은 파일, 폴더 및 목록 항목 공유를 참조하세요.
맨 위로 이동
새 Outlook에서 전자 메일 메시지 본문에 그림 표시
그림을 보낼 때 그림을 전자 메일 메시지에 첨부하거나(지침을 사용하여 전자 메일 메시지에 파일을 첨부) 메시지 본문에 그림을 삽입할 수 있습니다. 메시지 내에 그림을 표시하려면 다음 단계를 사용합니다.
- 메시지에서 이미지를 삽입할 위치에 커서를 놓습니다.
- 리본에서 삽입을 선택한 다음 그림을 선택합니다.
- 컴퓨터 또는 온라인 파일 위치에서 삽입할 그림을 찾아봅니다. 그림을 선택한 다음, 열기를 선택합니다.
- 그림 크기를 조정하려면 네 모서리 중 하나의 핸들을 이미지의 중심으로 끌거나 중심에서 멀어지게 끕니다.
맨 위로 이동
새 Outlook에서 다른 전자 메일 또는 일정 이벤트에 전자 메일 첨부
- 새 전자 메일 메시지 또는 일정 이벤트에 회신, 전달 또는 만듭니다.
- 첨부할 전자 메일 메시지를 찾아 작성 중인 메시지로 직접 끌어서 놓습니다.
- 새 메시지 위로 드래그하면 여기에 메시지 놓 기 힌트가 나타납니다.
전자 메일에 일정 정보 첨부는 새 Outlook에서 지원되지 않습니다.
일정을 공유 또는 게시하거나 일정 설문 조사를 만들어 모임을 더 쉽게 예약할 수 있습니다.
참고
연락처를 공유하려면 연락처를 .csv 파일로 내보내고 파일로 첨부해야 합니다.
맨 위로 이동
Outlook에는 다음을 수행할 수 있는 옵션이 있습니다.
파일 | 첨부로컬로 저장된 파일을 OneDrive | 에 업로드메시지 | 본문에 그림 표시전자 메일 항목 첨부
클래식 Outlook에서 전자 메일 메시지에 파일 첨부
Outlook은 최근에 작업한 파일을 추적하고 전자 메일 메시지에 파일을 첨부할 때마다 해당 파일을 제안합니다. 일부 파일 형식의 경우 보내기나 받기가 차단됩니다. 전체 목록은 Outlook에서 차단되는 첨부 파일을 참조하세요.
메시지 초안에서 메시지 탭으로 이동하여 포함 그룹에서 파일 첨부를 선택합니다.
팁
새 메일을 선택하거나 받은 메시지에 대해 회신, 모두 회신 또는 전달을 선택한 후에만 리본에 포함이 표시됩니다.
다음 위치 중 하나에서 파일을 선택합니다.
최근 항목
작업한 12개의 가장 최근 파일이 여기에 표시됩니다. 이러한 파일은 컴퓨터, OneDrive, SharePoint 또는 다른 온라인 문서 라이브러리에 있을 수 있습니다. 파일을 선택하여 전자 메일에 첨부합니다.
항목 첨부
명함 또는 Outlook 항목을 포함할 수 있는 옵션을 제공합니다.
웹 위치 찾아보기
위치에는 OneDrive, SharePoint 사이트 또는 이전에 액세스한 그룹 문서 라이브러리 등의 다른 위치가 포함됩니다. 위치 중 하나를 선택하여 새 창을 열고 첨부 파일을 선택합니다.
OneDrive 또는 SharePoint 파일의 링크를 보내면 전자 메일 메시지의 크기가 작게 유지됩니다. 파일 복사본을 보내도록 선택하면 컴퓨터에서 파일을 선택한 경우 첨부되는 것처럼 전체 파일이 전자 메일에 첨부됩니다. 파일 링크를 보내도록 선택할 경우 파일에 대한 사용 권한을 설정할 수도 있습니다.
이 PC 찾아보기
컴퓨터에서 파일을 선택할 수 있는 파일 탐색기 창을 엽니다.
컴퓨터 또는 그룹 문서 라이브러리에서 파일을 선택하면 파일의 복사본이 전자 메일에 첨부됩니다. 그러나 OneDrive 또는 SharePoint 파일을 선택하면 추가 사용 권한 옵션 및 정보가 제공됩니다.
비즈니스 환경에서는 organization 내의 모든 사용자가 기본적으로 연결된 파일을 편집할 수 있습니다. 전자 메일에 첨부 파일을 삽입한 후 이러한 사용 권한을 변경할 수 있습니다. 첨부 파일 이름 오른쪽에 있는 화살표를 선택하여 다양한 사용 권한 옵션이 있는 드롭다운 메뉴를 표시합니다.
조직에서 편집 가능 - 조직 내의 모든 사용자가 파일을 수정할 수 있게 하려는 경우.
조직에서 보기 가능 - 조직 내의 모든 사용자가 파일을 읽을 수 있지만 수정할 수 없게 하려는 경우.
받는 사람이 편집 가능 - 전자 메일을 받는 사람만 파일을 수정할 수 있게 하려는 경우.
받는 사람이 보기 가능 - 전자 메일을 받는 사람만 파일을 읽을 수 있지만 수정할 수 없게 하려는 경우.
Outlook에서 받는 사람이 파일을 볼 수 없음을 발견하는 경우(예: 파일이 사용자만 액세스할 수 있는 SharePoint 사이트에 저장된 경우) 파일 아이콘 및 이름 아래에 직접 경고 메시지가 표시됩니다.
복사본으로 첨부를 선택하여 첨부 파일을 연결된 파일에서 파일 복사본으로 변경합니다.
참고
파일을 복사본으로 첨부하면 받는 사람이 변경하는 내용이 OneDrive 또는 SharePoint에 있는 파일 버전과 동기화되지 않습니다.
잊어버린 첨부 파일에 대한 경고
전자 메일 메시지에 첨부 파일을 멘션했지만 메시지를 보내기 전에 포함하지 않으면 Outlook에서 잊어버린 첨부 파일에 대한 경고를 표시합니다. 메시지가 표시되면 첨부 파일을 추가하거나 첨부 파일 없이 메시지를 보낼 수 있습니다.
이 기능은 영어(미국)로 서식이 지정된 전자 메일 텍스트에만 사용할 수 있으며, Outlook에 사용되는 언어와는 별개로 작동됩니다. 예를 들어 스페인어 버전 Outlook과 영어(미국) 언어 교정 도구를 사용하는 경우 영어(미국)로 서식이 지정된 텍스트로 전자 메일 메시지를 작성할 수 있습니다. 이 메시지에 첨부 파일을 멘션했지만 첨부하지 않으면 Outlook에서 잊어버린 첨부 파일에 대한 경고를 표시합니다.
맨 위로 이동
클래식 Outlook에서 OneDrive로 로컬로 저장된 파일 업로드
컴퓨터에 저장되어 있고 온라인 위치에 없는 문서를 첨부하면 전자 메일을 보내기 전에 문서를 OneDrive에 업로드할 수도 있습니다. 첨부 파일을 업로드하면 공동 작업이 쉬워집니다. 모든 사용자가 동일한 가장 최신 파일 버전에서 공동 작업하고 있는지 확인할 수 있습니다. 또한 파일이 너무 커서 기존 첨부 파일로 공유할 수 없는 경우 OneDrive에 업로드할 수도 있습니다.
리본에서 첨부 파일> 이PC 찾아보기를 선택하고 첨부할 파일을 선택합니다.
전자 메일 메시지에서 첨부 파일의 아래쪽 화살표를 선택합니다.
OneDrive업로드>를 선택한 다음 원하는 파일 위치를 선택합니다.
참고
회사 계정의 OneDrive 위치, 개인 계정의 OneDrive 위치 및 사용자가 속한 다양한 그룹에 대한 문서 라이브러리와 같은 선택 항목이 표시됩니다.
전자 메일 메시지에서 첨부 파일 링크를 선택한 다음 액세스 관리를 선택합니다.
링크가 가능한 사용자를 선택합니다.
-
People in your organization: organization의 모든 사용자가 파일을 볼 수 있도록 허용합니다.
-
이 메시지의 받는 사람: 전자 메일을 받는 사람만 파일을 수정할 수 있게 하려는 경우.
-
기존 액세스 권한이 있는 사용자만: 이미 액세스 권한이 있는 사용자와 다시 공유합니다.
추가 설정에서 파일을 편집할 수 있는 사용자를 선택합니다.
-
편집 가능: 받는 사람이 변경합니다.
-
검토 가능: 변경 내용만 제안할 수 있습니다.
-
볼 수 있음: 변경할 수 없습니다.
-
다운로드할 수 없음: 볼 수는 있지만 다운로드할 수는 없습니다.
원하는 날짜 이후에 보기 및 편집 액세스를 제한하도록 만료 날짜를 설정할 수도 있습니다.
맨 위로 이동
클래식 Outlook에서 전자 메일 메시지 본문에 그림 표시
그림을 보낼 때 그림을 전자 메일 메시지에 첨부하거나(지침을 사용하여 전자 메일 메시지에 파일을 첨부) 메시지 본문에 그림을 삽입할 수 있습니다. 메시지 내에 그림을 표시하려면 다음 단계를 사용합니다.
메시지에서 이미지를 삽입할 위치에 커서를 놓습니다.
리본에서 그림 삽입>을 선택합니다.
컴퓨터 또는 온라인 파일 위치에서 삽입할 그림을 찾아봅니다. 그림을 선택한 다음 삽입을 선택합니다.
그림 크기를 조정하려면 네 모서리 중 하나의 핸들을 이미지의 중심으로 끌거나 중심에서 멀어지게 끕니다.
맨 위로 이동
클래식 Outlook에서 비즈니스 카드, 일정 또는 전자 메일을 전자 메일 메시지에 첨부
새 메시지에서 파일> 첨부항목 첨부를 선택합니다.
다음 중 하나를 선택합니다.
-
명함
연락처 목록에서 전자 명카드를 선택합니다.
-
일정
날짜 범위, 세부 정보 및 기타 옵션을 적절하게 선택합니다.
-
항목 첨부 (예: 이메일)
전자 메일 폴더에서 하나 이상의 전자 메일 메시지를 선택합니다.
첨부할 항목을 선택한 다음 삽입을 선택합니다.
맨 위로 이동
웹용 Outlook 및 Outlook.com 에서는 다음을 수행할 수 있습니다.
파일 | 첨부OneDrive | 의 링크 첨부메시지 | 본문에 그림 삽입전자 메일 항목 | 첨부폴더 공유
컴퓨터 또는 OneDrive의 사진과 문서를 전자 메일 메시지 및 일정 이벤트에 첨부 할 수 있습니다. 첨부 파일은 항상 전자 메일의 맨 위에 표시됩니다.
받는 사람이 전자 메일을 열자마자 원하는 위치에 이미지를 볼 수 있도록 메시지의 아무 곳에나 그림을 삽입 할 수도 있습니다. 열지 않아도 볼 수 있습니다.
| 첨부 파일은 다음과 같습니다. |
삽입된 이미지는 다음과 같습니다. |
|
|
맨 위로 이동
컴퓨터의 파일이나 사진을 웹용 Outlook 또는 Outlook.com 로 첨부
- 새 전자 메일 메시지 또는 일정 이벤트에 회신, 전달 또는 만듭니다.
-
연결을 선택한 다음 이 컴퓨터 찾아보기를 선택합니다.
- 첨부할 파일을 선택하고 열기를 선택합니다. 두 개 이상의 파일을 첨부하려면 CTRL (또는 Mac의 경우 Command )을 누른 상태로 여러 파일을 선택합니다.
참고
컴퓨터의 파일을 첨부하는 경우 파일 복사본이 첨부됩니다. 각 받는 사람은 자신의 파일 복사본 을 얻게 됩니다.
컴퓨터에서 메시지로 파일을 끌어서 놓을 수도 있습니다. 새 메시지 위로 끌면 여기에 파일 놓 기 힌트가 나타납니다.
맨 위로 이동
웹용 Outlook 또는 Outlook.com 용 OneDrive의 그림, 파일 또는 폴더에 대한 링크 첨부
- 새 전자 메일 메시지 또는 일정 이벤트에 회신, 전달 또는 만듭니다.
- 첨부
첨부, 파일 첨부를 차례로 선택한 다음 OneDrive를 선택합니다.
- OneDrive 또는 다른 클라우드 저장소에서 연결할 파일을 선택하고 다음을 선택합니다. 두 개 이상의 파일을 첨부하려면 CTRL (또는 Mac의 경우 Command )을 누른 상태로 여러 파일을 선택합니다.
- OneDrive 첨부 파일의 링크 복사 를 사용하여 다른 곳에 붙여넣을 수도 있습니다.
참고
- OneDrive 링크를 첨부하면 모든 받는 사람이 동일한 파일을 보거나 편집할 수 있습니다.
- 편집을 제한하려면 추가
첨부 파일에서 추가 작업을 선택한 다음 액세스 관리를 선택합니다.
- Box, Dropbox 또는 Google 드라이브와 같은 클라우드 위치를 추가하려면 스토리지 계정 설정을 엽니다.
- 브라우저에서 편집한 모든 파일은 OneDrive 첨부 파일 폴더에 있습니다.
맨 위로 이동
웹용 Outlook 또는 Outlook.com 에서 메시지 본문에 그림 삽입
첨부 파일은 항상 메시지 본문 위에 표시되지만 메시지의 아무 곳에나 그림을 인라인으로 삽입할 수 있습니다. 삽입한 이미지는 다운로드하지 않고도 받는 사람이 볼 수 있습니다.
- 새 전자 메일 메시지 또는 일정 이벤트에 회신, 전달 또는 만들고 사진을 추가할 위치에 커서를 놓습니다.
-
그림삽입>을 선택하고 삽입할 파일을 선택한 다음 열기를 선택합니다. 여러 파일을 삽입하려면 CTRL (또는 Mac의 경우 Command )을 누른 상태로 여러 파일을 선택합니다.
- 모서리 핸들을 끌어 이미지 크기를 조정하거나 이미지를 마우스 오른쪽 단추로 클릭하여 서식 옵션을 확인합니다.
맨 위로 이동
웹용 Outlook 또는 Outlook.com 에서 다른 전자 메일에 전자 메일 첨부
새 전자 메일 메시지 또는 일정 이벤트에 회신, 전달 또는 만듭니다.
새 창
에서 열기를 선택하여 새 창으로 이동합니다.
메시지 목록과 새 메시지를 나란히 표시할 수 있도록 창을 정렬합니다.
팁
Windows 키 사용 또는 > 함께 <
창을 정렬합니다.
새 메시지에 첨부할 전자 메일을 선택합니다.
선택한 메시지를 메시지 목록에서 새 메시지의 본문으로 끌어옵니다. 새 메시지 위로 드래그하면 여기에 메시지 놓 기 힌트가 나타납니다.
맨 위로 이동
웹용 Outlook 또는 Outlook.com 에서 폴더 공유
웹 기반 버전의 Outlook에서는 폴더의 복사본을 첨부할 수 없습니다. 그러나 OneDrive의 폴더를 공유할 수 있습니다.
- 작업 표시줄에서 OneDrive 아이콘을 선택하고 온라인으로 보기를 선택합니다. 그러면 웹 브라우저에서 OneDrive가 열립니다.
- 컴퓨터에서 파일 탐색기 파일
열고 첨부할 폴더로 이동합니다.
- 웹 브라우저에서 폴더를 OneDrive로 끌어다 놓습니다.
- 웹용 Outlook으로 이동하여 새 메시지를 만들거나 메시지 목록에서 메시지를 엽니다.
-
>
클라우드 위치 찾아보기를 선택하고, 첨부할 OneDrive의 폴더를 선택한 후 다음을 선택합니다.
-
OneDrive 링크로 공유를 선택합니다.
중요: 기본적으로 받는 사람은 폴더의 파일을 편집할 수 있습니다. 받는 사람이 파일을 볼 수만 있도록 권한을 변경하려면 다음을 수행합니다.
-
> 액세스관리> 선택받는 사람이 볼 수 있습니다.
맨 위로 이동
첨부 파일 보내기 및 받기 팁
- 첨부 파일이 있는 메시지에 회신하는 경우 첨부 파일은 회신에 포함되지 않습니다.
- 내용과 보낸 사람을 신뢰할 수 없다면 전자 메일 메시지에 포함된 첨부 파일을 열지 마세요. 첨부 파일은 컴퓨터 바이러스를 퍼트리는 가장 일반적인 방법입니다.
- 첨부 파일의 긴 파일 이름은 웹용 Outlook에서 짧아질 수 있습니다. 파일 내용에는 영향을 주지 않습니다.
- 직접 또는 대리인이 만든 일정 이벤트에만 파일을 첨부할 수 있습니다.
- 일부 전자 메일 시스템에서는 개별 메시지의 크기를 제한할 뿐만 아니라 사서함의 총 크기도 제한합니다. 보내는 각 메시지는 보낸 편지함 폴더에 저장되므로 첨부 파일 크기를 줄이면 사서함 크기도 작게 유지할 수 있습니다.
참고 항목
Outlook을 사용하여 대용량 파일 보내기
Outlook에서 첨부 파일 열기, 저장, 미리 보기 및 편집
Windows용 Outlook의 첨부 파일 문제 해결
Outlook에서 받은 첨부 파일 인쇄
Outlook에서 첨부 파일 제거
Outlook에서 첨부 파일이 있는 모든 메시지 찾기
Outlook에서 차단되는 첨부 파일
Mac용 Outlook에서 메시지에 파일 또는 폴더 첨부