사진에 이름이나 다른 식별 표시를 찍으려면 워터마크를 추가할 수 있습니다.
PowerPoint를 사용하여 사진에 워터마크를 추가하는 작업에는 워터마크를 추가하고, 투명하게 보이도록 서식을 지정한 다음 사진을 그룹화하고 저장하는 세 가지 주요 작업이 포함됩니다.
첫 번째 사진에 워터마크를 설정한 후 워터마크의 그룹을 해제한 다음 사진을 변경하여 다른 사진에 빠르게 스탬프를 찍을 수 있습니다.
워터마크 추가
- 빈 새 PowerPoint 슬라이드를 엽니다.
-
삽입 탭의 이미지 그룹에서 그림을 클릭합니다.
- 워터마크를 추가할 사진을 찾아 사진을 클릭한 다음 삽입을 클릭합니다.
-
삽입 탭의 텍스트 그룹에서 WordArt를 클릭한 다음 워터마크에 사용할 텍스트 스타일을 클릭합니다.
- 워터마크를 선택한 다음 원하는 위치로 끕니다.
- 워터마크 내부의 텍스트를 선택한 다음 사용할 텍스트를 입력합니다.
워터마크 서식 지정
- 워터마크를 클릭하여 선택합니다.
-
그리기 도구 탭에서 WordArt 스타일 대화 상자 표시 아이콘을 클릭합니다.
- 셰이프 서식 창의 텍스트 채우기 & 윤곽선 탭에서 텍스트 채우기를 클릭하고 원하는 색을 선택한 다음 투명도 슬라이더를 80%로 설정합니다.
- 텍스트 윤곽선을 클릭하고 윤곽선에 사용할 색을 선택한 다음 투명도 슬라이더를 75%로 설정합니다.
- 텍스트 효과 탭에서 원하는 효과(예: 그림자 또는 3차원 효과)도 사용할 수 있습니다.
워터마크가 있는 사진 저장
- CTRL+A를 눌러 WordArt와 사진을 선택한 다음 그림 도구 탭을 클릭합니다.
-
정렬 그룹에서 그룹을 클릭한 다음 그룹을 클릭합니다.
- 사진을 마우스 오른쪽 단추로 클릭하고 그림으로 저장을 클릭하고 워터마크가 있는 사진을 새 이름으로 저장합니다.
다른 사진에 워터마크를 빠르게 추가
PowerPoint에서 워터마크가 있는 사진을 선택합니다.
그림 도구 탭의 정렬 그룹에서 그룹을 클릭한 다음 그룹 해제를 클릭합니다.
그림만 선택한 다음 Delete 키를 누릅니다.
삽입 탭의 이미지 그룹에서 그림을 클릭합니다.
새 그림을 찾아 클릭한 다음 삽입을 클릭합니다.
참고
워터마크가 표시되지 않으면 그림 도구 탭의 정렬 그룹에서 뒤로 보내기를 클릭합니다.
CTRL+A를 눌러 WordArt와 사진을 선택한 다음 정렬 그룹에서 그룹을 클릭합니다.
사진을 마우스 오른쪽 단추로 클릭하고 그림으로 저장을 클릭하고 워터마크가 있는 사진을 새 이름으로 저장합니다.