KB5001560 - 수정: 대량 복사 작업을 사용할 때 예외를 제외하고 DB2에 대한 관리되는 공급자 실패합니다.

적용 대상
Host Integration Server 2016

증상

대량 복사 작업을 사용하는 경우 예외와 함께 DB2에 대한 관리되는 공급자 실패합니다.

상태

Microsoft에서 이는 "적용 대상" 섹션에 나열된 Microsoft 제품에서의 문제임을 확인했습니다.

해결 방법

이 문제는 Host Integration Server에 대한 다음 누적 업데이트에서 해결되었습니다.

Host Integration Server 2016의 누적 업데이트 5

Host Integration Server 2020에 대한 누적 업데이트 1

참조 자료

Microsoft에서 소프트웨어 업데이트를 설명하는 데 사용하는 용어에 대해 알아보세요.