Microsoft로 로그인
로그인하거나 계정을 만듭니다.
안녕하세요.
다른 계정을 선택합니다.
계정이 여러 개 있음
로그인할 계정을 선택합니다.

증상

모든 표면 허브에 미리 설치 되어 있는 Microsoft Word, Excel 및 PowerPoint 응용 프로그램 중단 하 고 시작 하는 동안 종료 수 있습니다.

원인

이러한 응용 프로그램의 이전 버전을 사용 하 여 알려진된 문제가 있습니다.

해결 방법

표면 허브에 (또는 제공) 인터넷 액세스이 문제가 24 시간 이내 확인 됩니다. 응용 프로그램 업데이트는이 상황에서 Microsoft 저장소에서 자동으로 다운로드 됩니다.

자세한 내용

앱 화면 허브 관리자가 수동으로 업데이트할 수 있습니다. 이렇게 하려면 관리자 해야 설정을 응용 프로그램, 시스템 범주를 찾습니다 시작한 저장소 열기를클릭 합니다. Microsoft 저장소 실행 되 면 저장소 메뉴 오른쪽 위 모서리에서 다운로드 및 업데이트 기능을 액세스할 수 있습니다. 업데이트 확인을 클릭 하면 모든 Office Mobile 응용 프로그램 최신 버전으로 업데이트 됩니다.

도움이 더 필요하세요?

더 많은 옵션을 원하세요?

구독 혜택을 살펴보고, 교육 과정을 찾아보고, 디바이스를 보호하는 방법 등을 알아봅니다.

커뮤니티를 통해 질문하고 답변하고, 피드백을 제공하고, 풍부한 지식을 갖춘 전문가의 의견을 들을 수 있습니다.

이 정보가 유용한가요?

언어 품질에 얼마나 만족하시나요?
사용 경험에 어떠한 영향을 주었나요?
제출을 누르면 피드백이 Microsoft 제품과 서비스를 개선하는 데 사용됩니다. IT 관리자는 이 데이터를 수집할 수 있습니다. 개인정보처리방침

의견 주셔서 감사합니다!

×