오피스 허브 화면에서 모바일 응용 프로그램을 성공적으로 시작 하지 않습니다.

Microsoft 365를 사용하여 어디에서나 모든 장치에서 작업 가능

Microsoft 365으로 업그레이드하여 최신 기능 및 업데이트를 통해 어디서나 작업하세요.

지금 업그레이드

증상

모든 표면 허브에 미리 설치 되어 있는 Microsoft Word, Excel 및 PowerPoint 응용 프로그램 중단 하 고 시작 하는 동안 종료 수 있습니다.

원인

이러한 응용 프로그램의 이전 버전을 사용 하 여 알려진된 문제가 있습니다.

해결 방법

표면 허브에 (또는 제공) 인터넷 액세스이 문제가 24 시간 이내 확인 됩니다. 응용 프로그램 업데이트는이 상황에서 Microsoft 저장소에서 자동으로 다운로드 됩니다.

자세한 내용

앱 화면 허브 관리자가 수동으로 업데이트할 수 있습니다. 이렇게 하려면 관리자 해야 설정을 응용 프로그램, 시스템 범주를 찾습니다 시작한 저장소 열기를클릭 합니다. Microsoft 저장소 실행 되 면 저장소 메뉴 오른쪽 위 모서리에서 다운로드 및 업데이트 기능을 액세스할 수 있습니다. 업데이트 확인을 클릭 하면 모든 Office Mobile 응용 프로그램 최신 버전으로 업데이트 됩니다.

추가 도움이 필요하신가요?

기술 향상
교육 살펴보기
새로운 기능 우선 가져오기
Microsoft Insider 참가

이 정보가 유용한가요?

소중한 의견에 감사드립니다.

피드백을 주셔서 감사합니다. Office 지원 에이전트와 연락하는 것이 도움이 될 것 같습니다.

×