Microsoft로 로그인
로그인하거나 계정을 만듭니다.
안녕하세요.
다른 계정을 선택합니다.
계정이 여러 개 있음
로그인할 계정을 선택합니다.

증상

Microsoft Azure 온라인 백업 사용 하 여 데이터를 백업 하려고 하면 백업 프로세스가 성공적 으로있지 않습니다.

원인

이 문제는 Microsoft Azure 온라인 백업 에이전트는 Microsoft Azure 액세스 제어 서비스 (ACS)와 통신할 수 없는 경우에 발생 합니다. 백업 에이전트에서 ACS Azure 서비스에 의해 제공 된 서버 인증서를 확인할 수 없으므로이 통신이 발생 하지 않습니다.

참고: ACS 서버 인증서 새 인증 기관 (CA) 체인을 사용합니다.

해결 방법

이 문제를 해결 하려면 다운로드 하 여 Upgrade.exe 파일을 설치 합니다.

다음 파일은 Microsoft 다운로드 센터에서 다운로드할 수 있습니다.

DownloadUpgrade.exe 패키지를 지금 다운로드 하십시오.

Microsoft 지원 파일을 다운로드하는 방법에 대한 자세한 내용은 Microsoft 기술 자료에 있는 문서로 이동하여 다음 문서 번호를 클릭합니다.

119591 온라인 서비스 로부터 Microsoft 지원 파일을 구하는 방법Microsoft는 이 파일에 대해 바이러스 검사를 시행하였습니다. Microsoft는 파일이 게시된 날짜에 사용할 수 있었던 최신 바이러스 검색 소프트웨어를 사용했습니다. 파일은 파일을 무단으로 변경할 수 없도록 보안이 강화된 서버에 저장됩니다.

상태

Microsoft는 이 문제가 '적용 대상' 섹션에 나열된 Microsoft 제품의 문제임을 확인했습니다.

도움이 더 필요하세요?

더 많은 옵션을 원하세요?

구독 혜택을 살펴보고, 교육 과정을 찾아보고, 디바이스를 보호하는 방법 등을 알아봅니다.

커뮤니티를 통해 질문하고 답변하고, 피드백을 제공하고, 풍부한 지식을 갖춘 전문가의 의견을 들을 수 있습니다.

이 정보가 유용한가요?

언어 품질에 얼마나 만족하시나요?
사용 경험에 어떠한 영향을 주었나요?
제출을 누르면 피드백이 Microsoft 제품과 서비스를 개선하는 데 사용됩니다. IT 관리자는 이 데이터를 수집할 수 있습니다. 개인정보처리방침

의견 주셔서 감사합니다!

×