개선 기능

Microsoft SQL Server 2019 Linux 컨테이너 이미지를 실행하는 Linux 기반 컴퓨터에는 권한 상승 취약성이 있습니다. 이 문제에 대해 자세히 알아보려면 CVE-2022-23276을 참조하세요.

해결 방법

이 문제를 해결하려면 다음 보안 업데이트를 설치하세요.

추가 정보

컨테이너를 업데이트하는 방법에 대한 자세한 내용은 배포하고 SQL Server Docker 컨테이너에 연결의 "컨테이너에서 SQL Server 업그레이드" 섹션을 참조하세요.

추가 도움이 필요하신가요?

기술 향상
교육 살펴보기
새로운 기능 우선 가져오기
Microsoft Insider 참가

이 정보가 유용한가요?

언어 품질에 얼마나 만족하시나요?
사용 경험에 어떠한 영향을 주었나요?

의견 주셔서 감사합니다!

×