Microsoft로 로그인
로그인하거나 계정을 만듭니다.
안녕하세요.
다른 계정을 선택합니다.
계정이 여러 개 있음
로그인할 계정을 선택합니다.

증상

Microsoft Outlook 2010 또는 Microsoft Outlook 2013 2013 Microsoft Exchange Server 또는 Microsoft Exchange Server 2010 사서함에 연결 하려면 사용 하면 다음과 유사한 오류 설명이 포함 된 동기화 문제 폴더에서 메시지를 찾을.15:39:32 Synchronizer Version 14.0.610915:39:32 Synchronizing Mailbox 'Michael Alexander' 15:39:32 Synchronizing local changes in folder 'Deleted Items' 15:39:32 Uploading to server 'outlook.fourthcoffee.com' 15:39:32 Synchronization of some deletions failed. 15:39:32 [80004005-501-4B9-130] 15:39:32 The client operation failed. 15:39:32 Microsoft Exchange Information Store 15:39:32 For more information on this failure, click the URL below: 15:39:32 http://www.microsoft.com/support/prodredirect/outlook2000_us.asp?err=80004005-501-4b9-130 15:39:33 1 item(s) deleted in online folder15:39:33 Done 폴더의 일부 메시지에는 오류 코드가 포함 되어 있습니다. 예를 들어, 다음과 같은 오류 코드가 나타날 수 있습니다. 오류 코드 1

[8004010F-501-8004010F-130]

클라이언트 작업이 실패 했습니다.오류 코드 2

[0-130]

원인

"현상" 절에서 설명 하는 오류는 다음 조건 중 하나에 해당 하는 경우에 기록 됩니다.

  • 삭제 되는 항목이 Exchange 사서함에서 더 이상 존재 하지 않거나 사서함에서 항목을 이미 삭제 되었습니다.

  • Exchange 서버는 요청한 항목을 삭제할 수 없습니다.

해결 방법

대부분의 경우에서 이러한 오류는 항목이 Exchange 사서함에 더 이상 존재 하는 경우 동기화 문제 폴더에 기록 됩니다. 이러한 경우 오류는 무시할 수 있습니다. 2013 outlook 및 Outlook 2010이이 시나리오에서 동기화 문제 폴더에 저장 되지 않도록 이러한 오류를 방지 하려면 핫픽스 2014 년 4 월부터 개선 포함 되어 있습니다. 이러한 오류는 실제 오류 조건이 발생 하는 경우에 동기화 문제 폴더에 저장 됩니다. 자세한 내용은 "추가 정보" 절을 참조 하십시오.

Outlook 2013

Outlook 2013의 기능을 높이기 위해, 2014 년 4 월 8 일자 Outlook 2013 핫픽스 패키지를 설치 합니다. 이 핫픽스 패키지에 대 한 자세한 내용은 Microsoft 기술 자료에 있는 문서를 이동 하려면 다음 문서 번호를 클릭 합니다.

2878323 (Outlook x none.msp) Outlook 2013 핫픽스 패키지 설명: 2014 년 4 월 8,

Outlook 2010

Outlook 2010의 기능을 높이기 위해, 2014 년 4 월 8 일자 Outlook 2010 핫픽스 패키지를 설치 합니다. 이 핫픽스 패키지에 대 한 자세한 내용은 Microsoft 기술 자료에 있는 문서를 이동 하려면 다음 문서 번호를 클릭 합니다.

2878254 (Outlook x none.msp) Outlook 2010 핫픽스 패키지 설명: 2014 년 4 월 8,

추가 정보

드문 경우 지만 Exchange Server 항목을 삭제할 수 없으므로이 경고가 기록 될 수 있습니다. 이 문제는 지속적으로 동기화 문제 폴더에서 경고 메시지를 만듭니다. 드문 경우이 항목이 사서함에 남아 있는지 여부를 확인 하려면 Microsoft Outlook Web App (OWA)를 사용 하 여 Exchange Server 사서함에 연결할 수 있습니다. 다음과 같은 경우에 도움이 필요 하면 Microsoft 기술 지원 서비스에 문의:

  • OWA를 사용 하 여 항목을 삭제할 수 없습니다.

  • 항목을 Exchange Server 사서함에 연결 되어 온라인 모드에서 Exchange 계정을 구성 하 고 Outlook을 사용 하 여 삭제할 수 없습니다.

Microsoft 기술 지원 서비스에 문의 하십시오 다음 웹 사이트 방문 하십시오.

http://support.microsoft.com/contactus

도움이 더 필요하세요?

더 많은 옵션을 원하세요?

구독 혜택을 살펴보고, 교육 과정을 찾아보고, 디바이스를 보호하는 방법 등을 알아봅니다.

커뮤니티를 통해 질문하고 답변하고, 피드백을 제공하고, 풍부한 지식을 갖춘 전문가의 의견을 들을 수 있습니다.

이 정보가 유용한가요?

언어 품질에 얼마나 만족하시나요?
사용 경험에 어떠한 영향을 주었나요?
제출을 누르면 피드백이 Microsoft 제품과 서비스를 개선하는 데 사용됩니다. IT 관리자는 이 데이터를 수집할 수 있습니다. 개인정보처리방침

의견 주셔서 감사합니다!

×