Norėdami naudoti " „Skype“ verslui žiniatinklio taikomoji programa " arba "Skype" susitikimų programėlę, jums reikės Palaikomos operacinės sistemos ir naršyklės. Informacijos apie įvairias palaikomas operacines sistemas ir naršykles bei apribojimus rasite "TechNet" straipsnyje "Skype" verslui žiniatinklio taikomosios programos Palaikomos platformos. Čia pateikiama apžvalga.

Komponentas

Reikalavimas

Palaikomos platformos

  • „Windows 10“

  • „Windows 8.1“

  • „Windows 8“

  • „Windows 7“

  • Windows Server

  • "Macintosh" versija 10,8 arba vėlesnė versija (tik "Skype" verslui žiniatinklio taikomosios programos)

Palaikomos naršyklės

Pastaba:  „Microsoft 365“ taikomosios programos ir tarnybos nepalaiko Internet Explorer 11 nuo rugpjūčio 17 d., 2021. Sužinokite daugiau. Atkreipkite dėmesio, kad "Internet Explorer 11" liks palaikomą naršyklę. Internet Explorer 11 yra "Windows" operacinės sistemos komponentas ir vadovaujasi produkto, kuriame ji įdiegta, gyvavimo ciklo strategija .

  • Edge

  • Internet Explorer 11

  • "Safari" (tik "Skype" verslui žiniatinklio taikomosios programos)

  • „Chrome“

Taip pat žr.

"Skype" verslui žiniatinklio taikomosios programos Palaikomos platformos

Reikia daugiau pagalbos?

Tobulinkite savo įgūdžius
Ieškoti mokymo

Ar ši informacija buvo naudinga?

Ar esate patenkinti kalbos kokybe?
Kas turėjo įtakos jūsų įspūdžiams?

Dėkojame už jūsų atsiliepimus!

×