Inhoudsopgave
×
Animaties, video en audio
Animaties, video en audio

Een schermopname maken in PowerPoint

U kunt het computerscherm en de bijbehorende audio opnemen en daarna insluiten in uw PowerPoint-dia of opslaan als afzonderlijk bestand.

Uw browser biedt geen ondersteuning voor video.

Probeer het zelf!

  1. Open de dia waarin u de schermopname wilt plaatsen.

  2. Selecteer op het tabblad Invoegen van het lint de optie Schermopname.

  3. Kies in het venster met besturingselementen de optie Gebied selecteren (of, als u het hele scherm voor opnemen wilt selecteren, drukt u op de Windows-logotoets+Shift+F). U ziet de kruiscursor Kruiscursor. Selecteer en sleep om het gebied van het scherm te selecteren dat u wilt opnemen.  De minimale grootte van het opnamegebied is 64 x 64 pixels. 

    Tip:  PowerPoint neemt automatisch de audio en de muisaanwijzer op, zodat deze opties standaard zijn geselecteerd in het venster met besturingselementen. U schakelt ze uit door Audio en Aanwijzer opnemen te deselecteren.

  4. Selecteer Opnemen. Gebruik Onderbreken indien nodig en Stoppen wanneer u klaar bent. 

    Opmerking: Als u het venster met besturingselementen niet aan het scherm vastmaakt, verschuift dit tijdens de opname omhoog in de marge. Als u het losgemaakte venster met besturingselementen opnieuw wilt weergeven, plaatst u de muisaanwijzer boven aan het scherm.

  5. Uw video wordt toegevoegd aan de dia. Klik met de rechtermuisknop op het videoframe, selecteer het startpictogram en kies hoe u de video wilt starten: In klikvolgorde, Automatisch of Wanneer erop wordt geklikt.

  6. U kunt het uiterlijk van de video wijzigen door met de rechtermuisknop op het videoframe te klikken, het pictogram Stijl te selecteren en een andere vorm te kiezen. 

Belangrijk:    Als u de schermopnamefunctie wilt gebruiken in PowerPoint 2013, installeert u de PowerPoint 2013-update van 16 februari 2015.

  1. Open de dia waarin u de schermopname wilt plaatsen.

  2. Klik op het tabblad Invoegen op Schermopname maken.

    Invoegen > Schermopname

  3. Klik in het venster met besturingselementen op Gebied selecteren (Windows-logotoets+Shift+A).

    Gebied selecteren

    De minimale grootte van het opnamegebied is 64 x 64 pixels.

    Er wordt een kruiscursor Kruiscursor weergegeven. Klik en sleep om het gebied van het scherm te selecteren dat u wilt opnemen.

    Tip:    PowerPoint neemt automatisch de audio en de muisaanwijzer op, zodat deze opties standaard zijn geselecteerd in het venster met besturingselementen. Als u deze wilt uitschakelen, schakelt u Audio (Windows-logotoets + Shift + U) en Aanwijzer opnemen (Windows-logotoets + Shift + O) uit.

    Als u al een schermopname hebt gemaakt tijdens uw huidige PowerPoint-sessie, wordt het vorige geselecteerde gebied weergegeven op het scherm. Als u tevreden bent over het selectiegebied, kunt u doorgaan met de opname of u kunt op Gebied selecteren klikken als u opnieuw wilt beginnen.

  4. Klik op Opnemen (Windows-logotoets+Shift+R).

    Tip:   Als u het venster met besturingselementen niet aan het scherm vastmaakt, verschuift dit tijdens de opname omhoog in de marge. Als u het losgemaakte venster met besturingselementen opnieuw wilt weergeven, plaatst u de muisaanwijzer boven aan het scherm.

  5. De opname regelen:

    • Klik op Onderbreken om de opname tijdelijk te stoppen (Windows-logotoets+Shift+R).

    • Klik op Opnemen om de opname te hervatten (Windows-logotoets+Shift+R).

    • Klik op Stoppen om de opname te beëindigen (Windows-logotoets+Shift+Q), zoals hieronder wordt weergegeven.

      Control Dock tijdens het opnemen

  6. Sla uw presentatie op wanneer u klaar bent met opnemen: Bestand > Opslaan. De opname is nu ingesloten in de dia die u in stap 1 hebt geselecteerd.

    Als u de opname als afzonderlijk bestand wilt opslaan op uw computer, klikt u met de rechtermuisknop op de dia met de opname en selecteert u Media opslaan als. Geef in het dialoogvenster Media opslaan als een bestandsnaam en map op, en klik op Opslaan.

Uw schermopname opslaan als een afzonderlijk bestand

  1. Klik met de rechtermuisknop op het videoframe en selecteer Media opslaan als.

  2. Kies in het vak Media opslaan als een map en typ in het vak Bestandsnaam een naam voor uw bestand.

  3. Selecteer Opslaan.

Uw video knippen

  1. Klik met de rechtermuisknop op het videoframe en selecteer Knippen.

  2. Selecteer in het dialoogvenster Video knippen de optie Afspelen om te bepalen waar u het videofragment wilt knippen.

  3. Op het punt waar u de knip wilt maken, selecteert u Onderbreken. Gebruik de knoppen Volgende frame en Vorige frame om de timing exact af te stellen.

  4. Voer een of meer van de volgende bewerkingen uit:

    • Als u het begin van de clip wilt knippen, selecteert u het beginpunt (in de onderstaande afbeelding weergegeven als een groene markering). Als u de tweepuntige pijl ziet, sleept u deze naar het gewenste beginpunt van de video.

      Toont besturingselementen voor het knippen van video's

    • Als u het einde van de video wilt knippen, klikt u op het eindpunt (in de bovenstaande afbeelding weergegeven als een rode markering). Als u de tweepuntige pijl ziet, sleept u de pijl naar het gewenste eindpunt voor de video.

  5. Selecteer OK.

Meer hulp nodig?

Uw vaardigheden uitbreiden
Training verkennen
Als eerste nieuwe functies krijgen
Deelnemen aan Microsoft insiders

Was deze informatie nuttig?

Hoe tevreden bent u met de vertaalkwaliteit?
Wat heeft uw ervaring beïnvloed?

Bedankt voor uw feedback.

×