Mogelijk ziet u een van deze fouten als u een Office-taalpakket wilt installeren en u niet de juiste versie van Office hebt geïnstalleerd. U moet Office installeren voordat u een taalpakket installeert.

Foutbericht Er is een fout opgetreden 30053

Zie voor Microsoft 365 en Office 2016, 2013 en 2010 het Language Accessory Pack voor Office en volg de stappen voor uw versie van Office.

Raadpleeg voor volumelicentieversies de sectie Een taalpakket installeren voor een Volume Licensing-editie van Microsoft Office 2016 hieronder.

Weet u niet zeker welke versie u hebt? Zie Welke versie van Office gebruik ik?

Een taalpakket installeren voor een Volume Licensing-editie van Microsoft Office 2016

Als u een volumelicentieversie van Microsoft Office 2016 gebruikt, kunt u een ISO-installatiekopie van de taalpakketten, taalinterfacepakketten en taalprogramma’s downloaden in het Volume Licensing Service Center (VLSC). Neem contact op met de beheerder voor meer informatie.

Zie Customize language setup and settings for Office 2016 (Engelstalig) voor meer informatie over Office 2016-taalpakketten.

Meer hulp nodig?

Deelnemen aan het gesprek
Vragen aan de community
Ondersteuning krijgen
Contact met ons opnemen

Was deze informatie nuttig?

Hoe tevreden bent u met de vertaalkwaliteit?
Wat heeft uw ervaring beïnvloed?

Bedankt voor uw feedback.

×