Foutcode BOOTSTRAPPER_PREREQ-office_version tijdens de installatie van Office

Als u Office installeert op een computer met Windows 10 S, krijgt u mogelijk een van de volgende foutmeldingen als u een buildversie lager dan 1902 probeert te installeren.

  • 31-BOOTSTRAPPER_PREREQ-office_version

  • 29-BOOTSTRAPPER_PREREQ-office_version

U lost dit op door S modus af te sluiten of een nieuwere versie van Office te installeren.

Overschakelen vanuit de S-modus

Volg de instructies in Overschakelen vanuit de S-modus in Windows 10 en probeer vervolgens Office opnieuw te installeren. Zo kunt u een oudere versie van Office installeren.

Een nieuwere versie van Office installeren

Zie Microsoft 365 of Office 2019 downloaden en installeren of opnieuw installeren op een pc of Mac. U kunt de meest recente versie installeren door de volgende stappen te volgen.

Opmerking: Alleen voor beheerders   In Updategeschiedenis van Office vindt u in welke updatekanalen versie 1902 of hoger beschikbaar is.

Meer hulp nodig?

Uw Office-vaardigheden uitbreiden
Training verkennen
Als eerste nieuwe functies krijgen
Deelnemen aan Office Insiders

Was deze informatie nuttig?

Bedankt voor uw feedback.

Hartelijk dank voor uw feedback! Het lijkt ons een goed idee om u in contact te brengen met een van onze Office-ondersteuningsagenten.

×