In- of uitzoomen op documenten

U kunt inzoomen voor een vergrote weergave van uw bestand of uitzoomen als u een groter deel van de pagina met een kleiner formaat wilt bekijken. U kunt ook een bepaalde zoominstelling opslaan.

Snel in- of uitzoomen

  1. Klik op de statusbalk van uw Office-app op de zoomschuifregelaar. 

    Zoomschuifregelaar

  2. Schuif de instelling naar de gewenste zoominstelling. Klik op - of + om geleidelijk in te zoomen.

Opmerking: in Outlook kunt u met de zoomschuifregelaar alleen in- of uitzoomen op de inhoud van het leesvenster.

Klik op de onderstaande koppen voor meer informatie.

Opmerking: Deze procedure is niet beschikbaar inExcel voor het web. Als tijdelijke oplossing kunt u het bestand openen in Excel bureaublad om de instelling te wijzigen. 

U kunt kiezen hoeveel van een document, presentatie of werkblad u op het scherm wilt weergeven.

In Word

Ga op een van de volgende manieren te werk:

De groep In-/uitzoomen op het tabblad Beeld

  • Klik op het tabblad Beeld in de groep In-/uitzoomen op 100%. De weergave wordt nu hersteld naar 100%.

  • Klik op het tabblad Beeld in de groep In-/uitzoomen op Eén pagina, Meerdere pagina's of Paginabreedte.

  • Klik op het tabblad Beeld in de groep In-/uitzoomen op In-/uitzoomen en typ een percentage of kies andere gewenste instellingen.

In PowerPoint

Ga op een van de volgende manieren te werk:

De groep In-/uitzoomen op het tabblad Beeld

  • Klik op het tabblad Beeld in de groep In-/uitzoomen op Aanpassen aan venster om de huidige dia weer te geven met de grootte van het PowerPoint-venster.

    Opmerking: Er is ook een knop Aanpassen aan venster in de buurt van de zoomschuifregelaar op de statusbalk.

    Zoomschuifregelaar

  • Klik op het tabblad Beeld in de groep In-/uitzoomen op In-/uitzoomen en typ een percentage of kies andere gewenste instellingen.

In Excel

Ga op een van de volgende manieren te werk:

Zoom group on View tab

  • Klik op het tabblad Beeld in de groep In-/uitzoomen op 100%.

  • Klik op het tabblad Beeld in de groep In-/uitzoomen op Inzoomen op selectie om de weergave van de geselecteerde cellen te maximaliseren.

  • Klik op het tabblad Beeld in de groep In-/uitzoomen op In-/uitzoomen en typ een percentage of kies andere gewenste instellingen.

In Outlook

In het hoofdvenster van Outlook is de zoomschuifregelaar de enige manier om in of uit te zoomen. Tijdens het lezen of bewerken van een bericht, kunt u zoomen vanaf het lint:

  1. Ga in een geopend bericht naar het tabblad Bericht en klik in de groep In-/uitzoomen op In-/uitzoomen.

  2. Voer in het dialoogvenster In- en uitzoomen een percentage in of kies andere instellingen.

Notities: 

  • In Word worden zoominstellingen niet opgeslagen in documenten. In plaats daarvan wordt een document geopend met het laatste zoomniveau.

  • Excel voor het web biedt geen ondersteuning voor het opslaan van het zoomniveau, omdat het tabblad Beeld geen zoomgroep heeft, dus moet u de statusbalk gebruiken om het zoomniveau te wijzigen. Als tijdelijke oplossing kunt u het bestand openen in Excel bureaublad om het zoomniveau op te slaan met de volgende procedure.

  1. Open de presentatie die of het werkblad dat u wilt opslaan met een bepaalde zoominstelling.

  2. Ga op het tabblad Beeld naar de groep In-/uitzoomen en klik op In-/uitzoomen.

  3. Kies de gewenste instelling.

  4. Klik op Opslaan.

    Sneltoets: Ctrl+S

  1. Klik in Word Outlook, PowerPoint of Excel op de statusbalk op de zoomschuifregelaar Zoomschuifregelaar .

  2. Schuif de instelling naar de gewenste zoominstelling. Klik op de knoppen - of + om geleidelijk in te zoomen.

Opmerking: in Outlook kunt u met de zoomschuifregelaar alleen in- of uitzoomen op de inhoud van het leesvenster.

U kunt kiezen hoeveel van een document, presentatie of werkblad u op het scherm wilt weergeven.

In Word

Ga op een van de volgende manieren te werk:

  • Klik op het tabblad Beeld in de groep In-/uitzoomen op 100%. De weergave wordt nu hersteld naar 100%.

    Afbeelding van Word-lint

  • Klik op het tabblad Beeld in de groep In-/uitzoomen op Eén pagina, Twee pagina's of Paginabreedte.

  • Klik op het tabblad Beeld in de groep In-/uitzoomen op In-/uitzoomen en typ een percentage of kies andere gewenste instellingen.

In Microsoft PowerPoint

Ga op een van de volgende manieren te werk:

  • Klik op het tabblad Beeld in de groep In-/uitzoomen op Aanpassen aan venster om de huidige dia weer te geven met de grootte van het PowerPoint-venster.

    Lint van groep Tekst

    Opmerking: Er is ook een knop Aanpassen aan venster in de buurt van de zoomschuifregelaar op de statusbalk.

    PowerPoint zoom slider

  • Klik op het tabblad Beeld in de groep In-/uitzoomen op In-/uitzoomen en typ een percentage of kies andere gewenste instellingen.

In Excel

Ga op een van de volgende manieren te werk:

  • Klik op het tabblad Beeld in de groep In-/uitzoomen op Inzoomen 100%.

    Outlook-lint

  • Klik op het tabblad Beeld in de groep In-/uitzoomen op Inzoomen op selectie om de weergave van de geselecteerde cellen te maximaliseren.

  • Klik op het tabblad Beeld in de groep In-/uitzoomen op In-/uitzoomen en typ een percentage of kies andere gewenste instellingen.

In Outlook

In het hoofdvenster van Outlook is de zoomschuifregelaar de enige manier om in of uit te zoomen. Tijdens het lezen of bewerken van een bericht, kunt u zoomen vanaf het lint:

  1. Ga in een geopend bericht naar het tabblad Bericht en klik in de groep In-/uitzoomen op In-/uitzoomen.

    Zoom on Outlook messages

  2. Voer in het dialoogvenster In- en uitzoomen een percentage in of kies andere instellingen.

In Word

Als u een bepaalde zoominstelling wilt opslaan met uw document of sjabloon, zodat het document of de sjabloon altijd met deze zoominstelling wordt geopend, moet u eerst een wijziging aanbrengen in het document of de sjabloon. Dit kunt u doen door een bepaald teken (of een spatie) toe te voegen en vervolgens weer te verwijderen.

  1. Open het document dat of de sjabloon die u wilt opslaan met een bepaalde zoominstelling.

  2. Ga op het tabblad Beeld naar de groep In-/uitzoomen en klik op In-/uitzoomen.

    Afbeelding van Word-lint

  3. Kies de gewenste instelling.

  4. Voeg een teken toe aan het document of sjabloon en verwijder dit vervolgens weer.

  5. Klik op Opslaan.

    Sneltoets: Ctrl+S

In PowerPoint of Excel

  1. Open de presentatie die of het werkblad dat u wilt opslaan met een bepaalde zoominstelling.

  2. Ga op het tabblad Beeld naar de groep In-/uitzoomen en klik op In-/uitzoomen.

  3. Kies de gewenste instelling.

  4. Klik op Opslaan.

    Sneltoets: Ctrl+S

Meer hulp nodig?

Uw Office-vaardigheden uitbreiden
Training verkennen
Als eerste nieuwe functies krijgen
Deelnemen aan Office Insiders

Was deze informatie nuttig?

Hartelijk dank voor uw feedback! Het lijkt ons een goed idee om u in contact te brengen met een van onze Office-ondersteuningsagenten.

×