Van toepassing op
Microsoft Business Productivity Online Dedicated Microsoft Business Productivity Online Suite Federal

Symptomen

In Microsoft Office 365 Dedicated/ITAR kan één gebruiker geen web-e-mail ontvangen via Microsoft Exchange Online (EOP), hoewel adreslijstsynchronisatie is ingeschakeld. Bovendien ontvangt de afzender een rapport voor niet-levering (NDR) dat lijkt op een van de volgende:

550 5.7.12 RESOLVER. RST. SenderAuthenticated; Controle van bezorgingsbeperking is mislukt omdat de afzender niet is geverifieerd

550 4.4.7 WACHTRIJ. Verlopen; bericht is verlopen

420 4.2.0 Ontvanger uitgesteld omdat er geen Mdb is

420 4.2.0 RESOLVER. ADR. Dubbelzinnig; dubbelzinnig adres

Oorzaak

Dit probleem treedt op als aan de volgende voorwaarden wordt voldaan:

  • Het gesynchroniseerde geadresseerdeobject in Microsoft Azure Active Directory (Azure AD) is onjuist geconfigureerd.

  • Het gesynchroniseerde geadresseerdeobject in Azure AD voorkomt dat e-mailroutering de Office 365 Dedicated/ITAR-omgeving bereikt.

Oplossing

U kunt dit probleem oplossen door de case naar Microsoft te escaleren. U kunt een ondersteuningsincident online indienen bij de ondersteuning van Microsoft Online Services. U kunt ook telefonisch contact opnemen met de ondersteuning van Microsoft Online Services.

Meer hulp nodig?

Meer opties?

Verken abonnementsvoordelen, blader door trainingscursussen, leer hoe u uw apparaat kunt beveiligen en meer.