Aanmelden met Microsoft
Meld u aan of maak een account.
Hallo,
Selecteer een ander account.
U hebt meerdere accounts
Kies het account waarmee u zich wilt aanmelden.

Symptomen

Stel dat u in een Microsoft Exchange Server 2010-omgeving op gebouwen werkt. Een mobiel apparaat synchroniseert gegevens van geadresseerden cache via Exchange ActiveSync (EAS). In dat geval krijgt het apparaat onverwacht Exchange ActiveSync-statuscode 8 (Object niet gevonden). Wanneer dit probleem zich voordoet, extra synchroniseren aanvragen ontvangen statuscode 8.

Oorzaak

Dit probleem treedt op omdat sommige clients EAS statuscode 8 kunnen niet worden verwerkt.

Oplossing

Dit probleem oplossen door de volgende updatepakket te installeren:

2891587 beschrijving van updatepakket 3 voor Exchange Server 2010 servicepack 3

Status

Microsoft heeft bevestigd dat dit probleem kan optreden in de Microsoft-producten die worden vermeld in de sectie 'Van toepassing op'.

Meer informatie

Ga naar de volgende Microsoft-website voor meer informatie over de codes voor de opdracht synchroniseren :

Meer informatie over de codes voor de opdracht synchroniserenGa naar de volgende Microsoft-website voor meer informatie over de cache van de gegevens van de geadresseerde:

Algemene informatie over de gegevens van de geadresseerde cache

Meer hulp nodig?

Meer opties?

Verken abonnementsvoordelen, blader door trainingscursussen, leer hoe u uw apparaat kunt beveiligen en meer.

Community's helpen u vragen te stellen en te beantwoorden, feedback te geven en te leren van experts met uitgebreide kennis.

Was deze informatie nuttig?

Hoe tevreden bent u met de taalkwaliteit?
Wat heeft uw ervaring beïnvloed?
Als u op Verzenden klikt, wordt uw feedback gebruikt om producten en services van Microsoft te verbeteren. Uw IT-beheerder kan deze gegevens verzamelen. Privacyverklaring.

Hartelijk dank voor uw feedback.

×