Fout: Browser wordt niet ondersteund! Manager van de opslagplaats is alleen compatibel met Internet Explorer 10 en hoger

Toegangspogingen tot de opslagplaats voor DeployR 7.3 Manager kunnen de fout messaqe gegenereerd:

"Browser niet ondersteund! Manager van de opslagplaats is alleen compatibel met Internet Explorer 10 en hoger. Het is raadzaam dat u Google Chrome gebruiken voor de beste gebruikerservaring."

Als Internet Explorer 9 of eerder, upgrade van de browser IE ten minste 10 of probeer de nieuwste versie van Firefox of Chrome. Als u al gebruik van Internet Explorer 10 of later en nog steeds deze fout Doe, compatibiliteitsinstellingen IE waarschijnlijk ingesteld op een 10 pre-IE-versie.

Druk op F12 om de werkbalk van Internet Explorer 11 ontwikkelaar via de onderkant van de browser. Schuif omlaag en selecteer het laatste pictogram, "Emulatie" aan de linkerkant. Zorg ervoor dat "Document mode" "rand (standaard)' is, geselecteerd en 'Tekenreeks van de gebruikersagent' is 'Standaard' geselecteerd.

Meer hulp nodig?

Uw vaardigheden uitbreiden
Training verkennen
Als eerste nieuwe functies krijgen
Deelnemen aan Microsoft insiders

Was deze informatie nuttig?

Bedankt voor uw feedback.

Hartelijk dank voor uw feedback! Het lijkt ons een goed idee om u in contact te brengen met een van onze Office-ondersteuningsagenten.

×