PROBLEEM
Wanneer u zich probeert aan te melden bij Office 365, Microsoft Azure of Microsoft intune met behulp van Azure multi-factor Authentication, wordt het volgende foutbericht weergegeven:
We hebben het verwachte antwoord niet ontvangen. Probeer het opnieuw.
OORZAAK
Dit probleem kan zich voordoen als een van de volgende voorwaarden van toepassing is:
-
De verkeerde verificatiecode is ingevoerd.
-
U hebt de optie Annuleren geselecteerd op het scherm van de mobiele app van Azure multi-factor Authentication.
OPLOSSING
Voer een van de volgende handelingen uit om dit probleem op te lossen:
-
Als u het SMS-bericht of de verificatiecode in de meldings optie voor mobiele apps gebruikt, controleert u of u de juiste verificatiecode hebt getypt en probeert u zich opnieuw aan te melden.
-
Als u de meldings optie voor mobiele apps gebruikt, moet u tikken op verifiëren en niet Annuleren.
-
Als u zich wilt aanmelden met een andere optie, selecteert u andere opties voor verificatie.
MEER INFORMATIE
Meer hulp nodig? Ga naar de Microsoft-Community of de Azure Active Directory -website forums.