Aanmelden met Microsoft
Meld u aan of maak een account.
Hallo,
Selecteer een ander account.
U hebt meerdere accounts
Kies het account waarmee u zich wilt aanmelden.

Symptomen

In Microsoft Outlook of Outlook Web Access, kunt u mogelijk niet Beschikbaarheid genodigden weergeven als een gemachtigde een vergadering voor u geaccepteerd. Als u een gemachtigde instellen en configureren van uw gemachtigde ontvangt een kopie van vergaderverzoeken, en bekijkt u de gemachtigde of accepteert een vergaderverzoek namens u, voordat u de aanvraag weergeven, worden deassistent tabblad planningin het vergaderitem is alleen de organisator beschikbaarheidsinfo in uw agenda wordt gemaakt. De vrije/bezette tijden voor alle andere vergadering geadresseerden wordt weergegeven als een backslash (\). Dit geeft aan dat er geen informatie beschikbaar is. 

Bovendien ziet u het pictogram van een onderstreepte envelop voor de namen van sommige deelnemers. Het pictogram geeft aan dat de naam wordt omgezet in Outlook. Als de naam niet onderstreept is, betekent dit dat de naam niet is opgelost, zoals in de volgende schermafdruk:

Assistent planning Het tabblad beschikbaarheid is niet aanwezig wanneer de eigenaar van de vergadering de vergadering bekijkt in Outlook Web Access. Gebruikers ook is het mogelijk dat de eigenschappen van Outlook-contactpersoon gegevens voor een deelnemer onjuist is wanneer ze de muisaanwijzer op de naam of de Outlook opent kaart contact op met

Oorzaak

De gemachtigde bekijkt of het vergaderverzoek namens de eigenaar van de vergadering accepteert, hoeft de informatie die is opgenomen in het vergaderverzoek van de gemachtigde niet de vereiste informatie voor het vullen van alle geadresseerden.

Overzicht van de vrije/bezette tijden van andere geadresseerden, is gegevens van de geadresseerde volledig wordt gevuld. Dit komt doordat het vergaderverzoek dat is verzonden aan de gemachtigde wordt verzonden via een actie doorsturen van e-mail. Wanneer een bericht wordt doorgestuurd, is gegevens voor de afzender en de ontvanger alle geadresseerden van de geadresseerden niet volledig gevuld. Opmerking Dit probleem treedt op wanneer het postvak van de manager zich op de Microsoft Exchange Server bevindt en de Exchange-agenda-assistent is uitgeschakeld voor de postbus van de gebruiker. (De parameter AutomateProcessing is ingesteld op geen. Om te bepalen van de waarde van de parameter AutomateProcessing , met de volgende opdracht worden uitgevoerd in de Exchange Management Shell.

  • Exchange 2016, 2010 en 2013Get-CalendarProcessing <mailbox_name> | FL automateprocessing

  • Exchange 2007Get-MailboxCalendarSettings <mailbox_name> | FL automateprocessing

Dit probleem kan ook optreden als er een regel beschadigde gemachtigde in het postvak van de manager.

Workaround

U lost dit probleem, gebruik een van de volgende methoden, afhankelijk van de versie van Outlook die u gebruikt en de versie van Microsoft Exchange waarin het postvak van de manager zich bevindt.

Methode 1

Deze methode is van toepassing op een van de volgende omgevingen:

  • Postbus op Microsoft Exchange Server 2003 (of een eerdere versie) als u een versie van Outlook gebruikt voor toegang tot de postbus

  • Outlook 2003 (of een eerdere versie) als u verbinding met een postvak op een versie van Exchange Server maakt

De vrije/bezette gegevens voor alle geadresseerden wilt bekijken, moet het vergaderverzoek worden geaccepteerd door de eigenaar van de postbus. Of iemand die postbusrechten heeft moet rechtstreeks naar de eigenaar van de postbus aanmelden en het vergaderverzoek accepteren.

Methode 2

Zorg ervoor dat de Exchange-agenda-assistent is ingeschakeld voor het postvak van de manager in deze omgeving. Als u de Exchange-agenda-assistent voor een postbus, gebruik de volgende Exchange Shell-opdracht.

  • Exchange 2016, 2010 en 2013

Set-CalendarProcessing <mailbox_name> –AutomateProcessing:AutoUpdate

  • Exchange 2007

Set-MailboxCalendarSettings <mailbox_name> -AutomateProcessing:AutoUpdate

Methode 3

Wijzig de instelling AutomateProcessing in Outlook-profiel van de manager, verwijderen en herstellen van de gemachtigde Outlook (of gemachtigden):

  1. Selecteer Optiesop het tabblad Outlook- bestand en selecteer vervolgens e.

  2. Schakel het selectievakje vergaderverzoeken en antwoorden op vergaderverzoeken en polls automatisch verwerken onder bijhouden, en klik vervolgens op OK.

  3. Start Outlook opnieuw.

  4. Herhaal stap 1, schakel het selectievakje vergaderverzoeken en antwoorden op vergaderverzoeken en polls automatisch verwerken en klik vervolgens op OK.

  5. Selecteer Accountinstellingenop het tabblad bestand .

  6. Selecteer Gemachtigdentoegang.

  7. Noteer de namen van de gemachtigde en machtigingen en verwijder de gemachtigden.

  8. Sluit Outlook af.

  9. Start Outlook en herhaalt u stap 5 en 6.

  10. Herstel de gemachtigden en vervolgens Outlook afsluit.

Status

Microsoft heeft bevestigd dat dit probleem zich kan voordoen in de Microsoft-producten die worden vermeld in de sectie Van toepassing op.

Meer hulp nodig?

Meer opties?

Verken abonnementsvoordelen, blader door trainingscursussen, leer hoe u uw apparaat kunt beveiligen en meer.

Community's helpen u vragen te stellen en te beantwoorden, feedback te geven en te leren van experts met uitgebreide kennis.

Was deze informatie nuttig?

Hoe tevreden bent u met de taalkwaliteit?
Wat heeft uw ervaring beïnvloed?
Als u op Verzenden klikt, wordt uw feedback gebruikt om producten en services van Microsoft te verbeteren. Uw IT-beheerder kan deze gegevens verzamelen. Privacyverklaring.

Hartelijk dank voor uw feedback.

×