We couldn’t sign you in
Select the account you want to use.

Wygląd tekstu lub obiektu WordArt można zmienić, zmieniając jego wypełnienie, kontur lub dodając efekty, takie jak cienie, odbicia, poświaty albo obroty trójwymiarowe (3-W) lub skosy. W PowerPoint można również wprowadzać te zmiany w tekście na slajdzie.

Co to jest wypełnienie, kontur lub efekt kształtu?

Wypełnienie to wnętrze liter w tekście WordArt lub tekście na PowerPoint slajdzie. Po zmianie koloru wypełnienia tekstu możesz również dodać teksturę, obraz lub gradient do wypełnienia. Gradient to stopniowa zmiana kolorów i odcieni (zazwyczaj stopniowe przechodzenie jednego koloru w inny lub jednego odcienia w inny odcień tego samego koloru).

Grafika SmartArt z kształtami o wypełnieniu pełnym i wypełnieniu gradientowym

Kontur to obramowanie zewnętrzne wokół każdego znaku tekstu lub obiektu WordArt. Po zmianie konturu tekstu można również dostosować kolor, waga i styl linii.

Efekt powoduje dodanie głębokości lub wyróżnienia tekstu w tekście WordArt lub tekście na slajdzie. Kombinacje pojedynczych efektów można dodawać do tekstu w Excel, Outlook i PowerPoint.

Tekst w tekście tekstu WordArt lub na slajdzie można też sformatować przy użyciu opcji w grupie Czcionka na karcie Narzędzia główne lub w Outlook — opcji w grupie Tekst podstawowy na karcie Wiadomość.

Aby uzyskać więcej informacji, wybierz opcję z poniższej listy rozwijanej.

  1. Zaznacz tekst w tekście WordArt, do którego chcesz dodać wypełnienie.

    Ważne: Aby dodać tekst WordArt Excel arkusza, musisz najpierw wstawić pole tekstowe. Aby wstawić pole tekstowe, na karcie Wstawianie w grupie Tekst kliknij przycisk Pole tekstowe ,a następnie przeciągnij wskaźnik, aby narysować pole tekstowe. Wpisz tekst w polu tekstowym, a następnie postępuj zgodnie z podaną instrukcjami.

  2. W obszarze Narzędziado rysowania na karcie Formatowanie w grupie Style WordArt kliknij strzałkę obok przycisku Wypełnienie tekstu ,a następnie wykonaj jedną z następujących czynności.

    Karta Formatowanie w obszarze Narzędzia do rysowania

    Uwaga: Jeśli nie widzisz karty Narzędzia do rysowania lubFormatowanie, upewnij się, że tekst jest zaznaczony na tekście WordArt. W celu otwarcia karty Formatowanie może być konieczne dwukrotne kliknięcie tekstu.

    • Aby dodać lub zmienić kolor wypełnienia, kliknij ten kolor. Aby nie wybierać żadnego koloru, kliknij pozycję Brak wypełnienia.
      Jeśli klikniesz pozycję Brakwypełnienia, tekst nie będzie widoczny, chyba że wcześniej dodano do tekstu konspekt.
      Aby zmienić kolor na taki, którego nie ma w grupie kolory motywu, kliknij pozycję Więcej kolorów wypełnienia ,a następnie kliknij kolor, który chcesz wybrać, na karcie Standardowy lub zmieszaj własny kolor na karcie Niestandardowy. Kolory niestandardowe i kolory z karty Standardowy nie zostaną zaktualizowane, jeśli motyw dokumentu zostanie później zmieniony.

    • Aby dodać lub zmienić obraz wypełnienia, kliknij polecenie Obraz, znajdź folder zawierający obraz, którego chcesz użyć, kliknij plik tego obrazu, a następnie kliknij przycisk Wstaw.
      Jeśli zaznaczysz nie ciągłe fragmenty tekstu i zastosujesz wypełnienie obrazem, każde zaznaczenie zostanie wypełnione całym obrazem. Obraz nie obejmuje zaznaczeń tekstu.

    • Aby dodać lub zmienić gradient wypełnienia, wskaż polecenie Gradient, a następnie kliknij odpowiedni gradient.
      Aby dostosować gradient, kliknij pozycję Więcej gradientów, a następnie wybierz opcje.

    • Aby dodać lub zmienić teksturę wypełnienia, wskaż polecenie Tekstura, a następnie kliknij odpowiednią teksturę.
      Aby dostosować teksturę, kliknij pozycję Więcej tekstur, a następnie wybierz opcje.

Początek strony

  1. Zaznacz tekst w tekście WordArt, do którego chcesz dodać konspekt.
    Aby dodać ten sam konspekt do tekstu w wielu miejscach, zaznacz pierwszy fragment tekstu, a następnie naciśnij i przytrzymaj klawisz CTRL podczas zaznaczania innych fragmentów tekstu.

  2. W obszarze Narzędziado rysowania na karcie Formatowanie w grupie Style WordArt kliknij strzałkę obok przycisku Kontury tekstu,a następnie wykonaj jedną z następujących czynności:
    Karta Formatowanie w obszarze Narzędzia do rysowania
    Jeśli nie widzisz karty Narzędzia do rysowania lubFormatowanie, upewnij się, że tekst jest zaznaczony na tekście WordArt. W celu otwarcia karty Formatowanie może być konieczne kliknięcie tekstu WordArt prawym przyciskiem myszy.

    • Aby dodać lub zmienić kolor konturu, kliknij kolor. Aby nie wybierać żadnego koloru, kliknij pozycję Brak konturu.
      Aby zmienić kolor na taki, którego nie ma w grupie kolory motywu, kliknij pozycję Więcej kolorów konturów ,a następnie kliknij kolor, którego chcesz użyć, na karcie Standardowy lub zmieszaj własny kolor na karcie Niestandardowy. Kolory niestandardowe i kolory z karty Standardowy nie zostaną zaktualizowane, jeśli motyw dokumentu zostanie później zmieniony.

    • Aby dodać lub zmienić grubość konturu, wskaż pozycję Grubość ,a następnie kliknij ją.
      Aby dostosować grubość, kliknij przycisk Więcej linii,a następnie wybierz opcje.

    • Aby dodać lub zmienić kontur w kropki lub kreski, wskaż pozycję Kreski ,a następnie kliknij styl.
      Aby dostosować styl, kliknij przycisk Więcej linii,a następnie wybierz opcje.

Początek strony

  1. Zaznacz tekst w tekście WordArt, do którego chcesz dodać efekt.
    Aby dodać ten sam efekt do tekstu w wielu miejscach, zaznacz pierwszy fragment tekstu, a następnie naciśnij i przytrzymaj klawisz CTRL podczas zaznaczania pozostałych fragmentów tekstu.

  2. W obszarze Narzędziado rysowania na karcie Formatowanie w grupie Style WordArt kliknij przycisk Efekty tekstowe ,a następnie wykonaj jedną z następujących czynności:
    Karta Formatowanie w obszarze Narzędzia do rysowania
    Jeśli nie widzisz karty Narzędzia do rysowania lubFormatowanie, upewnij się, że tekst jest zaznaczony na tekście WordArt. W celu otwarcia karty Formatowanie może być konieczne kliknięcie tekstu WordArt prawym przyciskiem myszy.

    • Aby dodać lub zmienić cień, wskaż polecenie Cień, a następnie kliknij odpowiedni cień.
      Aby dostosować cień, kliknij pozycję Opcje cieni, a następnie wybierz opcje.

    • Aby dodać lub zmienić odbicie, wskaż polecenie Odbicie, a następnie kliknij odpowiednią odmianę odbicia.

    • Aby dodać lub zmienić poświatę, wskaż polecenie Poświata, a następnie kliknij odpowiednią odmianę poświaty.
      Aby dostosować kolory poświaty, kliknij pozycję Więcej kolorów z poświatą, a następnie kliknij kolor. Aby zmienić kolor na taki, którego nie ma wśród elementów typu kolory motywu, kliknij polecenie Więcej kolorów, a następnie kliknij odpowiedni kolor na karcie Standardowy lub utwórz własny kolor na karcie Niestandardowy. Kolory niestandardowe i kolory z karty Standardowy nie zostaną zaktualizowane, jeśli motyw dokumentu zostanie później zmieniony.

    • Aby nadać tekstowi głębię przez dodanie lub zmianę krawędzi, wskaż polecenie Skos ,a następnie kliknij ten skos.
      Aby dostosować skos, kliknij polecenie Opcje 3D, a następnie wybierz opcje.

    • Aby dodać lub zmienić obrót 3-W, wskaż polecenie Obrót 3-W, a następnie kliknij go.
      Aby dostosować obrót 3-W, kliknij polecenie Opcje obrotu 3-W, a następnie wybierz opcje.

    • Aby dodać lub zmienić wyostę lub ścieżkę tekstu, wskaż polecenie Przekształć ,a następnie kliknij ścieżkę lub wygębienie, które chcesz wyosić.

Uwaga: Aby utworzyć efekt niestandardowy przez dodanie wielu pojedynczych efektów, powtórz krok 2.

Początek strony

  1. Zaznacz tekst w tekście WordArt, z którego chcesz usunąć wypełnienie.
    Aby usunąć to samo wypełnienie z wielu fragmentów tekstu, kliknij pierwszy fragment tekstu, a następnie naciśnij klawisz CTRL i przytrzymaj go podczas klikania pozostałych fragmentów tekstu.

  2. W obszarze Narzędziado rysowania na karcie Formatowanie w grupie Style WordArt kliknij strzałkę obok przycisku Wypełnienie tekstu ,a następnie wykonaj jedną z następujących czynności:
    Karta Formatowanie w obszarze Narzędzia do rysowania
    Jeśli nie widzisz karty Narzędzia do rysowania lubFormatowanie, upewnij się, że tekst jest zaznaczony na tekście WordArt. W celu otwarcia karty Formatowanie może być konieczne kliknięcie tekstu WordArt prawym przyciskiem myszy.

    • Aby usunąć kolor wypełnienia, obraz lub teksturę, wybierz inny typ wypełnienia.
      Jeśli klikniesz pozycję Brakwypełnienia, tekst nie będzie widoczny, chyba że wcześniej dodano do tekstu konspekt.

    • Aby usunąć gradient wypełnienia, wskaż polecenie Gradient, a następnie kliknij pozycję Brak gradientu.

Początek strony

  1. Zaznacz tekst w tekście WordArt, z którego chcesz usunąć konspekt.
    Aby usunąć ten sam kontur z wielu fragmentów tekstu, kliknij pierwszy fragment tekstu, a następnie naciśnij klawisz CTRL i przytrzymaj go podczas klikania pozostałych fragmentów tekstu.

  2. W obszarze Narzędziado rysowania na karcie Formatowanie w grupie Style WordArt kliknij strzałkę obok przycisku Kontury tekstu ,a następnie kliknij pozycję Brak konturu.

    Karta Formatowanie w obszarze Narzędzia do rysowania Jeśli nie widzisz karty Narzędzia do rysowania lubFormatowanie, upewnij się, że tekst jest zaznaczony na tekście WordArt. W celu otwarcia karty Formatowanie może być konieczne kliknięcie tekstu WordArt prawym przyciskiem myszy.

Początek strony

  1. Zaznacz tekst w tekście WordArt, z którego chcesz usunąć efekt.
    Aby usunąć ten sam efekt z wielu fragmentów tekstu, kliknij pierwszy fragment tekstu, a następnie naciśnij klawisz CTRL i przytrzymaj go podczas klikania pozostałych fragmentów tekstu.

  2. W obszarze Narzędziado rysowania na karcie Formatowanie w grupie Style WordArt kliknij strzałkę obok przycisku Efekty tekstowe,a następnie wykonaj jedną z następujących czynności:
    Karta Formatowanie w obszarze Narzędzia do rysowania
    Jeśli nie widzisz karty Narzędzia do rysowania lubFormatowanie, upewnij się, że tekst jest zaznaczony na tekście WordArt. W celu otwarcia karty Formatowanie może być konieczne kliknięcie tekstu WordArt prawym przyciskiem myszy.

    • Aby usunąć cień z tekstu, wskaż polecenie Cień, a następnie kliknij pozycję Bez cienia.

    • Aby usunąć odbicie z tekstu, wskaż polecenie Odbicie, a następnie kliknij pozycję Bez odbicia.

    • Aby usunąć poświatę z tekstu, wskaż poleceniePoświata , a następnie kliknij pozycję Brak poświaty.

    • Aby usunąć krawędź z tekstu, wskaż polecenie Skos, a następnie kliknij pozycję Bez skosu.

    • Aby usunąć obrót 3-W z tekstu, wskaż polecenie Obrót 3-W,a następnie kliknij pozycję Bez obrotu.

    • Aby usunąć ścieżkę lub wykreślony z tekstu, wskaż polecenie Przekształcenie, a następnie kliknij pozycję Bez przekształcania.

      Uwagi: 

      • Jeśli dodano wiele pojedynczych efektów, powtórz krok 2, aby usunąć wszystkie efekty.

      • Aby usunąć wszystkie efekty jednocześnie, w obszarze Narzędzia do rysowania na karcie Formatowanie w grupie Style tekstu WordArt kliknij przycisk Więcej Przycisk Więcej, a następnie kliknij pozycję Wyczyść tekst WordArt.

Początek strony

  • Zaznacz tekst WordArt, który chcesz usunąć, a następnie naciśnij klawisz DELETE.

    Porada: Upewnij się, że został zaznaczany cały obiekt WordArt, a nie tylko tekst wewnątrz obiektu WordArt. Gdy jest zaznaczony cały obiekt WordArt, jest on otoczony linią obramowania ciągłego. Gdy jest zaznaczony tekst wewnątrz obiektu WordArt, obramowanie jest linią przerywaną.

Początek strony

Aby uzyskać więcej informacji, wybierz opcję z poniższej listy rozwijanej.

Jeśli używasz programu Excel lub PowerPoint

  1. Na slajdzie WordArt lub na slajdzie PowerPoint, do którego chcesz dodać wypełnienie.

    Aby dodać to samo wypełnienie do tekstu w wielu miejscach, zaznacz pierwszy fragment tekstu, a następnie naciśnij i przytrzymaj klawisz CTRL podczas zaznaczania pozostałych fragmentów tekstu.

  2. W obszarze Narzędziado rysowania na karcie Formatowanie w grupie Style WordArt kliknij strzałkę obok przycisku Wypełnienie tekstu ,a następnie wykonaj jedną z następujących czynności.

    Obraz karty Formatowanie w obszarze Narzędzia do rysowania

    • Aby dodać lub zmienić kolor wypełnienia, kliknij ten kolor. Aby nie wybierać żadnego koloru, kliknij pozycję Brak wypełnienia.

      Jeśli klikniesz pozycję Brakwypełnienia, tekst nie będzie widoczny, chyba że wcześniej dodano do tekstu konspekt.

      Aby zmienić kolor na kolor nienależący do kolory motywu, kliknij polecenie Więcej kolorów wypełnienia, a następnie kliknij odpowiedni kolor na karcie Standardowy lub zmieszaj własny kolor na karcie Niestandardowy. Kolory niestandardowe i kolory z karty Standardowy nie zostaną zaktualizowane, jeśli motyw dokumentu zostanie później zmieniony.

    • Aby dodać lub zmienić obraz wypełnienia, kliknij polecenie Obraz, znajdź folder zawierający obraz, którego chcesz użyć, kliknij plik tego obrazu, a następnie kliknij przycisk Wstaw.

      Jeśli zaznaczysz niesączne fragmenty tekstu i zastosujesz wypełnienie obrazem, każde zaznaczenie zostanie wypełnione całym obrazem. Obraz nie obejmuje zaznaczeń tekstu.

    • Aby dodać lub zmienić gradient wypełnienia, wskaż polecenie Gradient, a następnie kliknij odpowiedni gradient.

      Aby dostosować gradient, kliknij pozycję Więcej gradientów, a następnie wybierz żądane opcje.

    • Aby dodać lub zmienić teksturę wypełnienia, wskaż polecenie Tekstura, a następnie kliknij odpowiednią teksturę.

      Aby dostosować teksturę, kliknij pozycję Więcej tekstur, a następnie wybierz żądane opcje.

Jeśli używasz programu Outlook

  1. Kliknij tekst WordArt, do którego chcesz dodać wypełnienie.

  2. W obszarze Narzędzia tekstu WordArtna karcie Formatowanie w grupie Style tekstu WordArt kliknij przycisk Wypełnienie kształtu ,a następnie wykonaj jedną z następujących czynności.

    Obraz karty Formatowanie w obszarze Narzędzia tekstu WordArt

    • Aby dodać lub zmienić kolor wypełnienia, kliknij ten kolor. Aby nie wybierać żadnego koloru, kliknij pozycję Brak wypełnienia.

      Jeśli klikniesz pozycję Brakwypełnienia, tekst nie będzie widoczny, chyba że wcześniej dodano do tekstu konspekt.

      Aby zmienić kolor na kolor nienależący do kolory motywu, kliknij polecenie Więcej kolorów wypełnienia, a następnie kliknij odpowiedni kolor na karcie Standardowy lub zmieszaj własny kolor na karcie Niestandardowy. Kolory niestandardowe i kolory z karty Standardowy nie zostaną zaktualizowane, jeśli motyw dokumentu zostanie później zmieniony.

    • Aby dodać lub zmienić obraz wypełnienia, kliknij polecenie Obraz, znajdź folder zawierający obraz, którego chcesz użyć, kliknij plik tego obrazu, a następnie kliknij przycisk Wstaw.

      Jeśli zaznaczysz niesączne fragmenty tekstu i zastosujesz wypełnienie obrazem, każde zaznaczenie zostanie wypełnione całym obrazem. Obraz nie obejmuje zaznaczeń tekstu.

    • Aby dodać lub zmienić gradient wypełnienia, wskaż polecenie Gradient, a następnie kliknij odpowiedni gradient.

      Aby dostosować gradient, kliknij pozycję Więcej gradientów, a następnie wybierz żądane opcje.

    • Aby dodać lub zmienić teksturę wypełnienia, wskaż polecenie Tekstura, a następnie kliknij odpowiednią teksturę.

      Aby dostosować teksturę, kliknij pozycję Więcej tekstur, a następnie wybierz żądane opcje.

    • Aby dodać lub zmienić wzorzec, kliknij pozycję Wzorzec, a następnie kliknij opcje, które chcesz.

Początek strony

Jeśli używasz programu Excel lub PowerPoint

  1. Zaznacz tekst na tekście WordArt lub na slajdzie PowerPoint do którego chcesz dodać konspekt.

    Aby dodać ten sam konspekt do tekstu w wielu miejscach, zaznacz pierwszy fragment tekstu, a następnie naciśnij i przytrzymaj klawisz CTRL podczas zaznaczania innych fragmentów tekstu.

  2. W obszarze Narzędziado rysowania na karcie Formatowanie w grupie Style WordArt kliknij strzałkę obok przycisku Kontury tekstu ,a następnie wykonaj jedną z następujących czynności:

    Obraz karty Formatowanie w obszarze Narzędzia do rysowania

    • Aby dodać lub zmienić kolor konturu, kliknij kolor. Aby nie wybierać żadnego koloru, kliknij pozycję Brak konturu.

      Aby zmienić kolor na kolor nienależący do kolory motywu, kliknij polecenie Więcej kolorów konturów, a następnie kliknij odpowiedni kolor na karcie Standardowy lub zmieszaj własny kolor na karcie Niestandardowy. Kolory niestandardowe i kolory z karty Standardowy nie zostaną zaktualizowane, jeśli motyw dokumentu zostanie później zmieniony.

    • Aby dodać lub zmienić grubość konturu, wskaż pozycję Grubość ,a następnie kliknij ją.

      Aby dostosować grubość, kliknij przycisk Więcej linii,a następnie wybierz opcje.

    • Aby dodać lub zmienić kontur w kropki lub kreski, wskaż pozycję Kreski ,a następnie kliknij styl.

      Aby dostosować styl, kliknij przycisk Więcej linii,a następnie wybierz opcje.

Jeśli używasz programu Outlook

  1. Kliknij tekst WordArt, do którego chcesz dodać konspekt.

  2. W obszarze Narzędzia tekstu WordArtna karcie Formatowanie w grupie Style tekstu WordArt kliknij przycisk Kontury kształtu,a następnie wykonaj jedną z następujących czynności:

    Obraz karty Formatowanie w obszarze Narzędzia tekstu WordArt

    • Aby dodać lub zmienić kolor konturu, kliknij kolor. Aby nie wybierać żadnego koloru, kliknij pozycję Brak konturu.

      Aby zmienić kolor na kolor nienależący do kolory motywu, kliknij polecenie Więcej kolorów konturów, a następnie kliknij odpowiedni kolor na karcie Standardowy lub zmieszaj własny kolor na karcie Niestandardowy. Kolory niestandardowe i kolory z karty Standardowy nie zostaną zaktualizowane, jeśli motyw dokumentu zostanie później zmieniony.

    • Aby dodać lub zmienić grubość konturu, wskaż pozycję Grubość ,a następnie kliknij ją.

      Aby dostosować grubość, kliknij przycisk Więcej linii,a następnie wybierz opcje.

    • Aby dodać lub zmienić kontur w kropki lub kreski, wskaż pozycję Kreski ,a następnie kliknij styl.

      Aby dostosować styl, kliknij przycisk Więcej linii,a następnie wybierz opcje.

    • Aby dodać lub zmienić wzorzec, kliknij pozycję Wzorzec, a następnie kliknij opcje, które chcesz.

Początek strony

Jeśli używasz programu Excel lub PowerPoint

  1. Na slajdzie WordArt lub na slajdzie PowerPoint, do którego chcesz dodać efekt.

    Aby dodać ten sam efekt do tekstu w wielu miejscach, zaznacz pierwszy fragment tekstu, a następnie naciśnij i przytrzymaj klawisz CTRL podczas zaznaczania pozostałych fragmentów tekstu.

  2. W obszarze Narzędziado rysowania na karcie Formatowanie w grupie Style WordArt kliknij przycisk Efektytekstowe , a następnie wykonaj jedną z następujących czynności:

    Obraz karty Formatowanie w obszarze Narzędzia do rysowania

    • Aby dodać lub zmienić cień, wskaż polecenie Cień, a następnie kliknij odpowiedni cień.

      Aby dostosować cień, kliknij pozycję Opcje cieni, a następnie wybierz opcje.

    • Aby dodać lub zmienić odbicie, wskaż polecenie Odbicie, a następnie kliknij odpowiednią odmianę odbicia.

    • Aby dodać lub zmienić poświatę, wskaż polecenie Poświata, a następnie kliknij odpowiednią odmianę poświaty.

      Aby dostosować kolory poświaty, kliknij pozycję Więcej kolorów z poświatą, a następnie kliknij kolor. Aby zmienić kolor na taki, którego nie ma wśród elementów typu kolory motywu, kliknij polecenie Więcej kolorów, a następnie kliknij odpowiedni kolor na karcie Standardowy lub utwórz własny kolor na karcie Niestandardowy. Kolory niestandardowe i kolory z karty Standardowy nie zostaną zaktualizowane, jeśli motyw dokumentu zostanie później zmieniony.

    • Aby nadać tekstowi głębię przez dodanie lub zmianę krawędzi, wskaż polecenie Skos ,a następnie kliknij ten skos.

      Aby dostosować skos, kliknij polecenie Opcje 3D, a następnie wybierz odpowiednie opcje.

    • Aby dodać lub zmienić obrót 3-W, wskaż polecenie Obrót 3-W, a następnie kliknij go.

      Aby dostosować obrót 3-W, kliknij polecenie Opcje obrotu 3-W, a następnie wybierz opcje.

    • Aby dodać lub zmienić wyostę lub ścieżkę tekstu, wskaż polecenie Przekształć ,a następnie kliknij ścieżkę lub wygębienie, które chcesz wyosić.

Uwaga: Aby utworzyć efekt niestandardowy przez dodanie wielu pojedynczych efektów, powtórz krok 2.

Jeśli używasz programu Outlook

  1. Kliknij tekst WordArt, do którego chcesz dodać efekt.

  2. W obszarze Narzędzia tekstu WordArtna karcie Formatowanie wykonaj jedną z następujących czynności:

    Obrazy grupy Efekty cienia i grupy Efekty 3-W

    • Aby dodać lub zmienić cień, w grupie Efekty cienia kliknij przycisk Efekty cienia ,a następnie kliknij go.

      Aby dostosować kolor cienia, wskaż polecenie Kolor cienia, a następnie kliknij ten kolor.

      Aby zmienić kolor na kolor, którego nie ma w grupie kolory motywu, kliknij pozycję Więcej kolorów cienia ,a następnie kliknij kolor, którego chcesz użyć, na karcie Standardowy lub zmieszaj własny kolor na karcie Niestandardowy. Kolory niestandardowe i kolory z karty Standardowy nie zostaną zaktualizowane, jeśli motyw dokumentu zostanie później zmieniony.

    • Aby dodać efekt 3-W, kliknij pozycję Efekty 3-W, kliknij drugi efekt 3-W, a następnie wybierz opcje.

Początek strony

Jeśli używasz programu Excel lub PowerPoint

  1. Na slajdzie WordArt lub na slajdzie PowerPoint, z którego chcesz usunąć wypełnienie.

    Aby usunąć to samo wypełnienie z wielu fragmentów tekstu, kliknij pierwszy fragment tekstu, a następnie naciśnij klawisz CTRL i przytrzymaj go podczas klikania pozostałych fragmentów tekstu.

  2. W obszarze Narzędziado rysowania na karcie Formatowanie w grupie Style WordArt kliknij strzałkę obok przycisku Wypełnienie tekstu ,a następnie wykonaj jedną z następujących czynności:

    Obraz karty Formatowanie w obszarze Narzędzia do rysowania

    • Aby usunąć kolor wypełnienia, obraz lub teksturę, wybierz inny typ wypełnienia.

      Jeśli klikniesz pozycję Brakwypełnienia, tekst nie będzie widoczny, chyba że wcześniej dodano do tekstu konspekt.

    • Aby usunąć gradient wypełnienia, wskaż polecenie Gradient, a następnie kliknij pozycję Brak gradientu.

Jeśli używasz programu Outlook

  1. Kliknij tekst WordArt, z którego chcesz usunąć wypełnienie.

  2. W obszarze Narzędzia tekstu WordArtna karcie Formatowanie w grupie Style tekstu WordArt kliknij przycisk Wypełnienie kształtu ,a następnie kliknij pozycję Brak wypełnienia.

    Obraz karty Formatowanie w obszarze Narzędzia tekstu WordArt

Początek strony

Jeśli używasz programu Excel lub PowerPoint

  1. Zaznacz tekst na tekście WordArt lub na PowerPoint slajdzie, z którego chcesz usunąć konspekt.

    Aby usunąć ten sam kontur z wielu fragmentów tekstu, kliknij pierwszy fragment tekstu, a następnie naciśnij klawisz CTRL i przytrzymaj go podczas klikania pozostałych fragmentów tekstu.

  2. W obszarze Narzędziado rysowania na karcie Formatowanie w grupie Style WordArt kliknij strzałkę obok przycisku Kontury tekstu ,a następnie kliknij pozycję Brak konturu.

    Obraz karty Formatowanie w obszarze Narzędzia do rysowania

Jeśli używasz programu Outlook

  1. Kliknij tekst WordArt, z którego chcesz usunąć konspekt.

  2. W obszarze Narzędzia tekstu WordArtna karcie Formatowanie w grupie Style tekstu WordArt kliknij pozycję Kontury kształtu ,a następnie kliknij pozycję Brak konturu.

    Obraz karty Formatowanie w obszarze Narzędzia tekstu WordArt

Początek strony

Jeśli używasz programu Excel lub PowerPoint

  1. Zaznacz tekst na tekście WordArt lub na PowerPoint slajdzie, z którego chcesz usunąć efekt.

    Aby usunąć ten sam efekt z wielu fragmentów tekstu, kliknij pierwszy fragment tekstu, a następnie naciśnij klawisz CTRL i przytrzymaj go podczas klikania pozostałych fragmentów tekstu.

  2. W obszarze Narzędziado rysowania na karcie Formatowanie w grupie Style WordArt kliknij strzałkę obok przycisku Efekty tekstowe,a następnie wykonaj jedną z następujących czynności:

    Obraz karty Formatowanie w obszarze Narzędzia do rysowania

    • Aby usunąć cień z tekstu, wskaż polecenie Cień, a następnie kliknij pozycję Bez cienia.

    • Aby usunąć odbicie z tekstu, wskaż polecenie Odbicie, a następnie kliknij pozycję Bez odbicia.

    • Aby usunąć poświatę z tekstu, wskaż poleceniePoświata , a następnie kliknij pozycję Brak poświaty.

    • Aby usunąć krawędź z tekstu, wskaż polecenie Skos, a następnie kliknij pozycję Bez skosu.

    • Aby usunąć obrót 3-W z tekstu, wskaż polecenie Obrót 3-W,a następnie kliknij pozycję Bez obrotu.

    • Aby usunąć ścieżkę lub wykreślony z tekstu, wskaż polecenie Przekształcenie, a następnie kliknij pozycję Bez przekształcania.

Uwaga: Jeśli dodano wiele pojedynczych efektów, powtórz krok 2, aby usunąć wszystkie efekty.

Jeśli używasz programu Outlook

  1. Kliknij tekst WordArt, z którego chcesz usunąć efekt.

  2. W obszarze Narzędzia tekstu WordArtna karcie Formatowanie wykonaj jedną z następujących czynności:

    Obrazy grupy Efekty cienia i grupy Efekty 3-W

    • Aby usunąć cień, w grupie Efekty cienia kliknij przycisk Efekty cienia, a następnie kliknij pozycję Bez efektu cienia.

    • Aby usunąć efekt 3-W, kliknij pozycję Efekty 3-W,kliknij drugi efekt 3-W, a następnie kliknij pozycję Brak efektu 3-W.

Początek strony

Potrzebna dalsza pomoc?

Rozwijaj swoje umiejętności
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów Microsoft Office

Czy te informacje były pomocne?

Jaka jest jakość języka?
Co wpłynęło na Twoje wrażenia?

Dziękujemy za opinię!

×