Dodawanie lub usuwanie przypisu dolnego

Cytaty lub odwołania prezentacji w treści tekstu slajdu są wyjaśnione w przypisach dolnych u dołu slajdu lub na przypisy końcowe po prezentacji. Dodanie przypisu dolnego do slajdu wymaga ręcznego dodania numeru odwołania do slajdu i przypisu dolnego.

Dodawanie tekstu przypisu dolnego

Oto przykład przypisu dolnego w programie PowerPoint. Wykonaj poniższe czynności, aby dodać własny przypis dolny. Po dodaniu przypisu dolnego możesz przekształcić wskaźniki przypisu dolnego w indeks górny.

Slajd ze stopką w programie PowerPoint

  1. Kliknij w treści slajdu miejsce, w którym chcesz dodać przypis dolny, i wpisz numer lub symbol, na przykład „1”.

  2. Kliknij pozycję Wstawianie > Nagłówek i stopka.

  3. Na karcie Slajd zaznacz pole wyboru Stopka, wpisz w polu Stopka numer lub symbol dodany w kroku 1, a następnie wpisz tekst, który ma być wyświetlany w przypisie dolnym u dołu slajdu.

    Okno dialogowe Nagłówek i stopka w programie PowerPoint

    Uwaga: W obszarze Podgląd wyróżniony jest obszar na slajdzie, w którym pojawi się przypis dolny.

  4. Kliknij przycisk Zastosuj, jeśli stopka ma się pojawić tylko na wybranym slajdzie. Jeśli ma się znajdować na wszystkich slajdach, kliknij przycisk Zastosuj do wszystkich.

    Uwaga:  Jeśli przypis dolny ma być wyświetlany na wszystkich slajdach oprócz slajdu tytułowego, przed kliknięciem pozycji Zastosuj do wszystkich zaznacz pole wyboru Nie pokazuj na slajdzie tytułowym.

Przekształcanie wskaźników przypisu dolnego w indeks górny

  1. Wybierz numer lub symbol dodany do tekstu przypisu dolnego u dołu slajdu.

  2. Kliknij kartę Narzędzia główne i w grupie Czcionka kliknij przycisk Uruchom okno dialogowe Przycisk okna dialogowego .

  3. Kliknij kartę Czcionka, a następnie w obszarze Efekty zaznacz pole wyboru Indeks górny. Użycie indeksu górnego spowoduje zmniejszenie liczby lub symbolu i wyświetlenie go nieco powyżej wiersza tekstu.

    Przypis dolny z numerem indeksu górnego

    Porada:  Możesz podnieść liczbę lub symbol jeszcze wyżej, wprowadzając większą wartość procentową w polu Przesunięcie. Na przykład poniżej pokazano przypis dolny z zastosowanym formatem indeksu górnego i przesunięciem 70%.

    Okno dialogowe Czcionka w programie PowerPoint

  4. Teraz wybierz numer lub symbol dodany do treści na slajdzie i powtórz kroki 2 i 3 w celu zastosowania formatowania indeksu górnego.

    Przypis dolny z indeksem górnym w treści slajdu

Usuwanie przypisu dolnego

  1. Przejdź do slajdu z przypisem dolnym, który chcesz usunąć. Jeśli przypis dolny zastosowano do wszystkich slajdów, przejdź do dowolnego slajdu.

  2. Kliknij pozycję Wstaw > Nagłówek i stopka.

  3. Wyczyść pole wyboru Stopka.

    Uwaga: Jeśli zastosowano przypis dolny do wszystkich slajdów i chcesz go usunąć ze wszystkich slajdów, kliknij pozycję Zastosuj do wszystkich. Jeśli zastosowano przypis dolny do wszystkich slajdów, ale chcesz go usunąć tylko z bieżącego slajdu, kliknij pozycję Zastosuj.

Tematy pokrewne

Dodawanie tekstu przypisu dolnego

Poniżej przedstawiono przykład przypisu dolnego w PowerPoint. Wykonaj poniższe czynności, aby dodać własny przypis dolny. Po dodaniu przypisu dolnego możesz przekształcić wskaźniki przypisu dolnego w indeks górny.

Slajd ze stopką w programie PowerPoint

  1. Kliknij w treści slajdu miejsce, w którym chcesz dodać przypis dolny, i wpisz numer lub symbol, na przykład „1”.

  2. Na karcie Wstawianie kliknij pozycję Nagłówek i stopka.

  3. Na karcie Slajd zaznacz pole wyboru Stopka, wpisz numer lub symbol dodany w kroku 1, a następnie wpisz tekst, który ma być wyświetlany w przypisie dolnym u dołu slajdu.

    Pole wyboru stopki na karcie Slajd w oknie Nagłówek i stopka

    Uwaga: W obszarze Podgląd powyżej wyróżniono obszar na slajdzie, w którym pojawi się przypis dolny.

  4. Kliknij przycisk Zastosuj, jeśli stopka ma się pojawić tylko na wybranym slajdzie. Jeśli ma się znajdować na wszystkich slajdach, kliknij przycisk Zastosuj do wszystkich.

    Uwaga:  Jeśli przypis dolny ma być wyświetlany na wszystkich slajdach oprócz slajdu tytułowego, przed kliknięciem pozycji Zastosuj do wszystkich zaznacz pole wyboru Nie pokazuj na slajdzie tytułowym.

Przekształcanie wskaźników przypisu dolnego w indeks górny

  1. Wybierz numer lub symbol dodany do tekstu przypisu dolnego u dołu slajdu.

  2. Kliknij kartę Narzędzia główne i w grupie Czcionka kliknij pozycję Indeks górny Przycisk Indeks górny . Indeks górny powoduje pomniejszenie numeru lub symbolu i umieszczenie go nieco powyżej zwykłego wiersza tekstu.

  3. Teraz wybierz numer lub symbol dodany do treści na slajdzie i powtórz krok 2 w celu zastosowania formatowania indeksu górnego.

    Przypis dolny z indeksem górnym w treści slajdu

Usuwanie przypisu dolnego

  1. Przejdź do slajdu z przypisem dolnym, który chcesz usunąć. Jeśli przypis dolny zastosowano do wszystkich slajdów, przejdź do dowolnego slajdu.

  2. Na karcie Wstawianie kliknij pozycję Nagłówek i stopka.

  3. Wyczyść pole wyboru Stopka.

    Uwaga: Jeśli zastosowano przypis dolny do wszystkich slajdów i chcesz go usunąć ze wszystkich slajdów, kliknij pozycję Zastosuj do wszystkich. Jeśli zastosowano przypis dolny do wszystkich slajdów, ale chcesz go usunąć tylko z bieżącego slajdu, kliknij pozycję Zastosuj.

Przypisy dolne można wprowadzać ręcznie PowerPoint dla sieci Web nawet wtedy, gdy nie ma ona możliwości tworzenia znaków w indeksie górnym.

Dodawanie przypisu dolnego
  1. Na karcie Wstawianie naciśnij lub kliknij pozycję pole tekstowe.

  2. Zaznacz tekst symbolu zastępczego w polu tekstowym, a następnie wpisz cyfrę lub inny symbol, którego chcesz użyć jako przypisu dolnego.

  3. Wybierz wpisany znak. Na karcie Narzędzia główne w grupie czcionka Zmień rozmiar czcionki znaku na odpowiedni dla przypisu dolnego w takiej sytuacji — zazwyczaj kilka punktów jest mniejsze niż tekst, który pojawi się obok.

  4. Umieść kursor na krawędzi tego pola tekstowego, aż zobaczysz strzałkę z czterema grotami. Następnie kliknij i przeciągnij, aby przenieść go w miejsce, w którym ma się pojawić na slajdzie.

    Gdy zobaczysz strzałkę z czterema grotami, możesz przeciągnąć pole tekstowe w odpowiednie miejsce na slajdzie.

  5. Ponownie na karcie Wstawianie naciśnij lub kliknij pozycję pole tekstowe.

  6. Zaznacz tekst zastępczy w polu tekstowym. Następnie wpisz ten sam znak liczbowy lub symbol, którego użyto w kroku 2, a następnie wprowadź obok niego opis.

    Tekst przypisu dolnego na dole slajdu

  7. Umieść kursor na krawędzi tego pola tekstowego, aż zobaczysz strzałkę z czterema grotami i przenieś go w odpowiednie miejsce na slajdzie.

Uwaga:  Ta strona została przetłumaczona automatycznie i może zawierać błędy gramatyczne lub nieścisłości. Chcemy, aby ta zawartość była dla Ciebie przydatna. Czy możesz dać nam znać, czy te informacje były pomocne? Oto angielskojęzyczny artykuł do wglądu.

Rozwijaj umiejętności związane z pakietem Office
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×