Przejdź do głównej zawartości
Pomoc techniczna
Zaloguj się przy użyciu konta Microsoft
Zaloguj się lub utwórz konto.
Witaj,
Wybierz inne konto.
Masz wiele kont
Wybierz konto, za pomocą którego chcesz się zalogować.

Zakładka w programie Word przypomina zakładkę, którą można umieścić w książce: oznacza miejsce, które chcesz łatwo znaleźć ponownie. W dokumencie lub wiadomości programu Outlook możesz wprowadzić tyle zakładek, ile chcesz, i nadać każdej z nich unikatową nazwę, aby były łatwe do zidentyfikowania.

Aby dodać zakładkę, najpierw oznacz lokalizację zakładki w dokumencie. Następnie możesz przejść do tej lokalizacji lub dodać linki do tej lokalizacji w dokumencie lub wiadomości programu Outlook. Zakładki można również usuwać z dokumentu lub wiadomości programu Outlook.

Zaznaczanie lokalizacji

  1. Zaznacz tekst, obraz lub miejsce w dokumencie, gdzie chcesz wstawić zakładkę.

  2. Kliknij pozycję Wstaw > Zakładka.

    Wyróżniona ikona Zakładka na karcie Wstawianie

  3. W obszarze Nazwazakładki wpisz nazwę i kliknij przycisk Dodaj.

    Uwaga:  Nazwy zakładek muszą zaczynać się od litery. Mogą zawierać litery i cyfry, ale nie mogą zawierać spacji. Jeśli chcesz oddzielić wyrazy, możesz użyć znaku podkreślenia ( _ ) — na przykład Pierwszy_nagłówek.

Przejdź do lokalizacji oznaczonej zakładką

Po utworzeniu zakładek można dodać linki do nich w dokumencie lub przejść do nich w dowolnym momencie.

Przechodzenie do zakładki

Naciśnij klawisze Ctrl+G, aby otworzyć kartę Przejdź do w oknie Znajdowanie i zamienianie. W obszarze Przejdź do kliknij pozycję Zakładka. Wprowadź lub wybierz nazwę zakładki, a następnie kliknij pozycję Przejdź do.

Karta Przejdź do w oknie Znajdowanie i zamienianie.

Tworzenie linku do zakładki

Możesz również dodać hiperlinki, które będą umożliwiały umieszczenie go w lokalizacji oznaczonej zakładką w tym samym dokumencie.

  1. Zaznacz tekst lub obiekt, którego chcesz użyć jako hiperlinku.

  2. Kliknij prawym przyciskiem myszy, a następnie kliknij polecenie Hiperłącze Przycisk Hiperłącze.

  3. W obszarze Połącz z kliknij pozycję Miejsce w tym dokumencie.

  4. Z listy wybierz nagłówek lub zakładkę, do której chcesz utworzyć link.

    Uwaga:  Aby dostosować etykietkę ekranową, która jest wyświetlana po umieszczeniu wskaźnika myszy na hiperlinku, kliknij pozycję Etykietka ekranowa, a następnie wpisz odpowiedni tekst.

  5. Kliknij przycisk OK.

Jeśli występują problemy lub problemy z zakładkami, przeczytaj o różnych technikach rozwiązywania problemów z zakładkami.

Usuwanie zakładki

  1. Kliknij pozycję Wstaw > Zakładka.

  2. Kliknij pozycję Nazwalub Lokalizacja, aby posortować listę zakładek w dokumencie.

  3. Kliknij nazwę zakładki, którą chcesz usunąć, a następnie kliknij pozycję Usuń.

  4. Jeśli hiperlink do usuniętej zakładki został wstawiony, kliknij prawym przyciskiem myszy tekst połączony, a następnie kliknij polecenie Usuń hiperłącze.

Uwaga: Aby usunąć zarówno zakładkę, jak i element oznaczony zakładką (taki jak blok tekstu lub inny element), zaznacz element, a następnie naciśnij klawisz Delete.

Potrzebujesz dalszej pomocy?

Chcesz uzyskać więcej opcji?

Poznaj korzyści z subskrypcji, przeglądaj kursy szkoleniowe, dowiedz się, jak zabezpieczyć urządzenie i nie tylko.

Społeczności pomagają zadawać i odpowiadać na pytania, przekazywać opinie i słuchać ekspertów z bogatą wiedzą.

Czy te informacje były pomocne?

Jaka jest jakość języka?
Co wpłynęło na Twoje wrażenia?
Jeśli naciśniesz pozycję „Wyślij”, Twoja opinia zostanie użyta do ulepszania produktów i usług firmy Microsoft. Twój administrator IT będzie mógł gromadzić te dane. Oświadczenie o ochronie prywatności.

Dziękujemy za opinię!

×