Jakie są wymagania, aby uruchomić S/MIME?

  • Aktywna subskrypcja usługi Office 365, obecnie obsługuje nowy protokół synchronizacji Microsoft

  • Bieżąca skrzynka pocztowa znajduje się w dzierżawie usługi O365 (muszą być natywnymi skrzynkami pocztowymi EXO)

  • Możliwość aktualizacji zasad programu Exchange, aby zezwolić na wysyłanie załączników pfx pocztą e-mail

  • iOS: działająca wersja 11.0 lub nowsza

  • Android: działająca wersja 4.4 lub nowsza

Potrzebna dalsza pomoc?

Rozwijaj swoje umiejętności
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów firmy Microsoft

Czy te informacje były pomocne?

Jak zadowalająca jest jakość tłumaczenia?

Co wpłynęło na Twoje wrażenia?

Czy chcesz przekazać jakieś inne uwagi? (Opcjonalnie)

Dziękujemy za opinię!

×