Oprócz tworzenia własnych zadań możesz tworzyć zadania do przydzielenia innym osobom.

Zadania ułatwiają śledzenie czynności do wykonania. Możesz także przypisywać zadania innym osobom.

  1. W pasek nawigacyjny kliknij pozycję Zadania,a następnie kliknij pozycję Nowezadanie lub otwórz istniejące zadanie.

    Skrót klawiaturowy    Aby utworzyć zadanie, naciśnij klawisze Ctrl+Shift+K.

  2. Kliknij przycisk Przydziel zadanie.

    Polecenie Przydziel zadanie na wstążce

  3. W polu Do wpisz nazwę albo adres e-mail.

  4. Wprowadź Temat,Datę rozpoczęciai Datę zakończenia.

    Właściwości Data rozpoczęcia i Data ukończenia dla przydzielonego zadania

  5. Jeśli chcesz powtarzać zadanie, kliknij pozycję Cykl,wybierz odpowiednie opcje, a następnie kliknij przycisk OK.

  6. Kliknij przycisk Wyślij.

    Uwaga: Po przydzieleniu zadania cyklicznego kopia tego zadania pozostanie na liście zadań, ale nie będzie aktualizowana. Jeśli pole wyboru Wyślij do mnie raport o stanie po ukończeniu tego zadania będzie zawierało raport o stanie po każdym ukończeniu zadania.

Po otwarciu przydzielonego zadania możesz przejrzeć postęp przydzielonych zadań za pomocą pola Ukończono %, które Ty lub adresat możecie zaktualizować podczas wysyłania do Ciebie przypisanego raportu o stanie zadań.

Uwaga: Zadania przydzielone z aplikacji Outlook dla Windows należy zaakceptować lub odrzucić przy użyciu Outlook aplikacji Windows aplikacji. To środowisko nie jest obsługiwane w Outlook sieci Web. 

W programie Outlook można śledzić postęp zadania przypisanego jednej osobie. Jeśli nad zadaniem ma pracować wiele osób, warto podzielić zadanie na mniejsze części lub przydzielić poszczególne zadania pojedynczo. Aby na przykład śledzić raport napisany przez trzech autorów, utwórz trzy oddzielne zadania o nazwie Pisanie raportu: Anna, Napisz raport: Annai Napisz raport: Michiyoi przypisz poszczególne zadania odpowiednim autorom.

Śledzenie zadań przypisanych innej osobie

  1. W pasek nawigacyjny kliknij pozycję Zadania.

  2. Kliknij pozycję Widok > pozycję Zmień > widoku.

Widok Przydzielone zadania na wstążce

Brakuje przydzielonych zadań

Jeśli nie widzisz przypisanych zadań, być Outlook być może nie ustawiono kopii przypisanych zadań.

  1. Kliknij pozycję Plik > opcje >Zadania.

  2. W obszarze Opcjezadania zaznacz pole wyboru Dbaj o zaktualizowanie listy zadań za pomocą kopii zadań, które przydzielam innym osobom.

Pole wyboru Aktualizuj moją listę zadań, używając kopii zadań, które przydzielam innym osobom

Włączenie tej opcji nie powoduje śledzenia zadań, które zostały już przypisane, ale śledzenie nowych przypisanych zadań.

Po utworzeniu zadania i przydzieleniu go innej osobie może być konieczne wykonanie pewnych obowiązków w zakresie zarządzania w zakresie konserwacji go do momentu jego ukończenia. Możesz na przykład chcieć, aby raporty o stanie i aktualizacje dotyczące postępu zadania mogły być aktualne. Ponadto jeśli osoba, do której przypisano zadanie, odrzuci je, możesz zechcieć ponownie przypisać je innej osobie.

Aby przydzielić zadanie, najpierw należy je utworzyć, a następnie wysłać do kogoś jako żądanie zadania. Osoba otrzymująca żądanie zadania staje się tymczasowym właścicielem zadania. Ta osoba może odrzucić zadanie, zaakceptować zadanie lub przydzielić zadanie innej osobie. Jeśli zadanie zostanie odrzucone, zostanie zwrócone.

Uwaga: Mimo że odrzucone zadanie jest zwracane, nadal jest własnością adresata, dopóki nie odzyskasz prawa własności, wracając zadanie na własną listę zadań.

Przypisywanie zadania innej osobie

  1. Wykonaj jedną z następujących czynności:

    • Aby przydzielić nowe zadanie     W menu Plik wskaż polecenie Nowy,a następnie kliknij polecenie Zadanie zadania.

      Wysyłanie zlecenia zadania innej osobie

    • Aby przydzielić istniejące zadanie     Na liście zadań otwórz zadanie, które chcesz przydzielić. Na karcie Zadanie w grupie Zarządzanie zadaniem kliknij przycisk Przydziel zadanie.

  2. W polu Do wprowadź nazwę lub adres e-mail osoby, której chcesz przydzielić zadanie.

    Aby wybrać nazwę z listy, kliknij przycisk Do.

  3. W polu Temat wpisz nazwę zadania.

    Uwaga: W przypadku istniejącego zadania pole Temat jest już wypełnione.

  4. Wybierz odpowiednie opcje Termin realizacji i Stan.

  5. Zaznacz lub wyczyść pole wyboru Zachowaj zaktualizowaną kopię tego zadania na liście zadań i Wyślij do mnie raport o stanie po ukończeniu tego zadania.

  6. Jeśli zadanie ma być powtarzane, na karcie Zadanie w grupie Opcje kliknij przycisk Cykl,wybierz odpowiednie opcje, a następnie kliknij przycisk OK.

  7. W treści zadania cyklicznego wpisz dowolne informacje, które chcesz uwzględnić w zadaniu.

  8. Kliknij pozycję Wyślij Obraz przycisku.

    Uwaga: Jeśli przydzielisz zadanie cykliczne, jego kopia pozostanie na liście zadań, ale nie zostanie zaktualizowana. Jeśli zaznaczysz pole wyboru Wyślij do mnie raport o stanie po ukończeniu tego zadania, otrzymasz raport o stanie dla każdego ukończonego wystąpienia zadania.

  1. Otwórz zadanie, które chcesz wysłać.

  2. Na karcie Zadanie w grupie Zarządzanie zadaniem kliknij przyciskPrzekaż .

    Aby dalej przesyłać zadanie za pomocą skrótu klawiaturowego, naciśnij klawisze CTRL+F.

  3. Wprowadź nazwy lub adresy e-mail adresatów w polach Doi DW.

  4. W treści zadania wpisz dowolną wiadomość, którą chcesz uwzględnić. Aby wysłać więcej niż jedno zadanie, przeciągnij dodatkowe zadania z listy zadań do treści zadania, które przekazujesz dalej.

  5. Kliknij pozycję Wyślij Obraz przycisku.

  1. Otwórz wiadomość e-mail zawierającą żądanie zadania. Ta wiadomość znajduje się zazwyczaj w folderze Elementy wysłane.

  2. Na karcie Zadanie w grupie Zarządzanie zadaniem kliknij pozycję Powrót do listy zadań.

Możesz również odzyskać zadanie z odrzuconego komunikatu o zadaniu, klikając pozycję Powrót do listy zadań.

Istnieją trzy sposoby śledzenia zadań przydzielonych innym osobom:

  • Automatycznie przechowuj kopie przypisanych zadań i otrzymuj automatyczne raporty o stanie    

    1. W menu Narzędzia kliknij pozycję Opcje.

    2. Kliknij pozycję Opcje zadania.

    3. Zaznacz pole wyboru Zachowaj zaktualizowane kopie przypisanych zadań na liście zadań.

    4. Zaznacz pole wyboru Wysyłaj raporty o stanie po ukończeniu przypisanych zadań.

  • Wyświetlanie zadań przypisanych innym osobom    

    1. Kliknij pozycję Zadania.

    2. W menu Widok wskaż polecenie Widok bieżący, a następnie kliknij pozycję Zadanie.

  • Wyświetlanie listy osób, które otrzymują zaktualizowane kopie przydzielonego zadania    

    1. Otwórz przydzielone zadanie, dla którego chcesz wyświetlić listę.

    2. Na karcie Szczegóły wyświetl nazwy w polu listy Aktualizuj.

  1. Otwórz zadanie lub żądanie zadania.

  2. Na karcie Zadanie w grupie Zarządzanie zadaniem kliknij przycisk Zaakceptuj lubOdrzuć.

  3. Wykonaj jedną z następujących czynności:

    • Kliknij pozycję Edytuj odpowiedź przed wysłaniem, wpisz komentarz w wiadomości, a następnie kliknij pozycję Wyślij.

    • Kliknij pozycję Wyślij odpowiedź teraz.

  1. Otwórz zadanie, do którego chcesz wysłać raport lub komentarz o stanie.

  2. Na karcie Zadanie w grupie Zarządzanie zadaniem kliknij pozycję Wyślij raport o stanie ,Odpowiedz lubOdpowiedz wszystkim.

  3. Wprowadź nazwy lub adresy e-mail adresatów w polach Doi DW.

    Jeśli zadanie zostanie Ci przypisane, imiona i nazwiska osób, które mają zostać zaktualizowane, zostaną dodane automatycznie.

  4. W treści wiadomości wpisz dowolne informacje, które chcesz uwzględnić w raporcie o stanie.

  5. Kliknij pozycję Wyślij Obraz przycisku.

Po utworzeniu zadania i przydzieleniu go innej osobie może być konieczne wykonanie pewnych obowiązków w zakresie zarządzania w zakresie konserwacji go do momentu jego ukończenia. Możesz na przykład chcieć, aby raporty o stanie i aktualizacje dotyczące postępu zadania mogły być aktualne. Ponadto jeśli osoba, do której przypisano zadanie, odrzuci je, możesz zechcieć ponownie przypisać je innej osobie.

Aby przydzielić zadanie, najpierw należy je utworzyć, a następnie wysłać do kogoś jako żądanie zadania. Osoba otrzymująca żądanie zadania staje się tymczasowym właścicielem zadania. Ta osoba może odrzucić zadanie, zaakceptować zadanie lub przydzielić zadanie innej osobie. Jeśli zadanie zostanie odrzucone, zostanie zwrócone.

Uwaga: Mimo że odrzucone zadanie jest zwracane, nadal jest własnością adresata, dopóki nie odzyskasz prawa własności, wracając zadanie na własną listę zadań.

Przypisywanie zadania innej osobie

  1. Wykonaj jedną z następujących czynności:

    • Aby przydzielić nowe zadanie     W menu Plik wskaż polecenie Nowy,a następnie kliknij polecenie Zadanie zadania.

      Wysyłanie zlecenia zadania innej osobie

    • Aby przydzielić istniejące zadanie     Na liście zadań otwórz zadanie, które chcesz przydzielić. Na karcie Zadanie w grupie Zarządzanie zadaniem kliknij przycisk Przydziel zadanie.

  2. W polu Do wprowadź nazwę lub adres e-mail osoby, której chcesz przydzielić zadanie.

    Aby wybrać nazwę z listy, kliknij przycisk Do.

  3. W polu Temat wpisz nazwę zadania.

    Uwaga: W przypadku istniejącego zadania pole Temat jest już wypełnione.

  4. Wybierz odpowiednie opcje Termin realizacji i Stan.

  5. Zaznacz lub wyczyść pole wyboru Zachowaj zaktualizowaną kopię tego zadania na liście zadań i Wyślij do mnie raport o stanie po ukończeniu tego zadania.

  6. Jeśli zadanie ma być powtarzane, na karcie Zadanie w grupie Opcje kliknij przycisk Cykl,wybierz odpowiednie opcje, a następnie kliknij przycisk OK.

  7. W treści zadania cyklicznego wpisz dowolne informacje, które chcesz uwzględnić w zadaniu.

  8. Kliknij pozycję Wyślij Obraz przycisku.

    Uwaga: Jeśli przydzielisz zadanie cykliczne, jego kopia pozostanie na liście zadań, ale nie zostanie zaktualizowana. Jeśli zaznaczysz pole wyboru Wyślij do mnie raport o stanie po ukończeniu tego zadania, otrzymasz raport o stanie dla każdego ukończonego wystąpienia zadania.

  1. Otwórz zadanie, które chcesz wysłać.

  2. Na karcie Zadanie w grupie Zarządzanie zadaniem kliknij przyciskPrzekaż .

    Aby dalej przesyłać zadanie za pomocą skrótu klawiaturowego, naciśnij klawisze CTRL+F.

  3. Wprowadź nazwy lub adresy e-mail adresatów w polach Doi DW.

  4. W treści zadania wpisz dowolną wiadomość, którą chcesz uwzględnić. Aby wysłać więcej niż jedno zadanie, przeciągnij dodatkowe zadania z listy zadań do treści zadania, które przekazujesz dalej.

  5. Kliknij pozycję Wyślij Obraz przycisku.

  1. Otwórz wiadomość e-mail zawierającą żądanie zadania. Ta wiadomość znajduje się zazwyczaj w folderze Elementy wysłane.

  2. Na karcie Zadanie w grupie Zarządzanie zadaniem kliknij pozycję Powrót do listy zadań.

Możesz również odzyskać zadanie z odrzuconego komunikatu o zadaniu, klikając pozycję Powrót do listy zadań.

Istnieją trzy sposoby śledzenia zadań przydzielonych innym osobom:

  • Automatycznie przechowuj kopie przypisanych zadań i otrzymuj automatyczne raporty o stanie    

    1. W menu Narzędzia kliknij pozycję Opcje.

    2. Kliknij pozycję Opcje zadania.

    3. Zaznacz pole wyboru Zachowaj zaktualizowane kopie przypisanych zadań na liście zadań.

    4. Zaznacz pole wyboru Wysyłaj raporty o stanie po ukończeniu przypisanych zadań.

  • Wyświetlanie zadań przypisanych innym osobom    

    1. Kliknij pozycję Zadania.

    2. W menu Widok wskaż polecenie Widok bieżący, a następnie kliknij pozycję Zadanie.

  • Wyświetlanie listy osób, które otrzymują zaktualizowane kopie przydzielonego zadania    

    1. Otwórz przydzielone zadanie, dla którego chcesz wyświetlić listę.

    2. Na karcie Szczegóły wyświetl nazwy w polu listy Aktualizuj.

  1. Otwórz zadanie lub żądanie zadania.

  2. Na karcie Zadanie w grupie Zarządzanie zadaniem kliknij przycisk Zaakceptuj lubOdrzuć.

  3. Wykonaj jedną z następujących czynności:

    • Kliknij pozycję Edytuj odpowiedź przed wysłaniem, wpisz komentarz w wiadomości, a następnie kliknij pozycję Wyślij.

    • Kliknij pozycję Wyślij odpowiedź teraz.

  1. Otwórz zadanie, do którego chcesz wysłać raport lub komentarz o stanie.

  2. Na karcie Zadanie w grupie Zarządzanie zadaniem kliknij pozycję Wyślij raport o stanie ,Odpowiedz lubOdpowiedz wszystkim.

  3. Wprowadź nazwy lub adresy e-mail adresatów w polach Doi DW.

    Jeśli zadanie zostanie Ci przypisane, imiona i nazwiska osób, które mają zostać zaktualizowane, zostaną dodane automatycznie.

  4. W treści wiadomości wpisz dowolne informacje, które chcesz uwzględnić w raporcie o stanie.

  5. Kliknij pozycję Wyślij Obraz przycisku.

Potrzebna dalsza pomoc?

Rozwijaj swoje umiejętności
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów firmy Microsoft

Czy te informacje były pomocne?

Jak zadowalająca jest jakość tłumaczenia?
Co wpłynęło na Twoje wrażenia?

Dziękujemy za opinię!

×