Zmienianie interlinii lub odstępów między akapitami w programie Publisher

Interlinia określa wielkość odstępu w pionie między wierszami tekstu w akapicie. Domyślnie odstępy między wierszami są pojedyncze, co oznacza, że odstępy są największe czcionka w tym wierszu oraz niewielka ilość dodatkowego odstępu.

Odstępy akapitu określają wielkość odstępu powyżej lub poniżej akapitu. Po naciśnięciu klawisza Enter w celu rozpoczęcia nowego akapitu odstępy są zmieniane do następnego akapitu, ale można zmienić ustawienia poszczególnych akapitów.

Na karcie Wcięcia i odstępy w oknie dialogowym Akapit (karta Narzędzia główne) można ustawić odstępy między wierszamii akapitami.

Możesz również wyrównać tekst w celu prowadnice linii bazowej tekstu w wielu kolumnach. Prowadnice linii bazowej ustawia się na karcie Prowadnice linii bazowej w oknie dialogowym Prowadnice układu(karta Projekt strony). Tekst można wyrównać do prowadnic linii bazowej na karcie Wcięcia i odstępy w oknie dialogowym Akapit(karta Narzędzia główne).

Ustawienia domyślne ustawień akapitu i wiersza są określane na podstawie używanego stylu.

Zmienianie odstępów między akapitami

  1. Zaznacz tekst, który chcesz zmienić.

  2. Na karcie Narzędzia główne kliknij przycisk Uruchom akapit, aby wyświetlić okno dialogowe Akapit.

  3. Kliknij kartę Wcięcia i odstępy.

  4. W obszarze Interliniawykonaj jedną z następujących czynności:

    • W polu Przed akapitami wpisz lub wybierz wielkość odstępów nad akapitem.

    • W polu Akapity po wpisz lub wybierz wielkość odstępów, które mają być poniżej akapitu.

      Porada: Wartość domyślna odstępu przed akapitem lub po nim jest wyświetlana w punktach. Możesz określić inne jednostki miary, wpisując ich skrót po wartości liczbowej: cale (cale), centymetry (cm), picas (pi), punkty (pt) lub piksele (px). Po określeniu jednostki innej niż punkty program Microsoft Office Publisher konwertuje miary na punkty.

Ustawianie odstępów automatycznych między wierszami tekstu

  1. Zaznacz tekst, który chcesz zmienić.

  2. Na karcie Narzędzia główne kliknij przycisk Uruchom akapit, aby wyświetlić okno dialogowe Akapit.

  3. Kliknij kartę Wcięcia i odstępy.

  4. W obszarze Interliniaw polu Między wierszami wpisz lub wybierz wielkość odstępów między wierszami tekstu. Aby na przykład wpisać podwójny odstęp lub wybrać 2sp. Aby zmienić odstęp podwójny na odstęp pojedynczy, wybierz 1sp.

    Porada: Wartość domyślna odstępu między liniami jest wyświetlana w spacjach (sp). Jeśli wpiszemy liczbę całość, program Publisher zinterpretuje ją jako liczbę spacji. Możesz określić inne jednostki miary, wpisując ich skrót po wartości liczbowej: cale (cale), centymetry (cm), picas (pi), punkty (pt) lub piksele (px). Po określeniu jednostki innej niż spacje program Publisher konwertuje miarę na punkty.

Na karcie Wcięcia i odstępy w oknie dialogowym Akapit (menu Format) można ustawić odstępy między wierszamii akapitami.

Możesz również wyrównać tekst w celu prowadnice linii bazowej tekstu w wielu kolumnach. Prowadnice linii bazowej ustawia się na karcie Prowadnice linii bazowej w oknie dialogowym Prowadnice układu (menuRozmieszczanie). Tekst można wyrównać do prowadnic linii bazowej na karcie Wcięcia i odstępy w oknie dialogowym Akapit(menu Format).

Ustawienia domyślne ustawień akapitu i wiersza są określane na podstawie używanego stylu.

Zmienianie odstępów między akapitami

  1. Zaznacz tekst, który chcesz zmienić.

  2. W menu Format kliknij polecenie Akapit, a następnie kliknij kartę Wcięcia i odstępy.

  3. W obszarze Interliniawykonaj jedną z następujących czynności:

    • W polu Przed akapitami wpisz lub wybierz wielkość odstępów nad akapitem.

    • W polu Akapity po wpisz lub wybierz wielkość odstępów, które mają być poniżej akapitu.

      Porada: Wartość domyślna odstępu przed akapitem lub po nim jest wyświetlana w punktach. Możesz określić inne jednostki miary, wpisując ich skrót po wartości liczbowej: cale (cale), centymetry (cm), picas (pi), punkty (pt) lub piksele (px). Po określeniu jednostki innej niż punkty program Microsoft Office Publisher konwertuje miary na punkty.

Ustawianie odstępów automatycznych między wierszami tekstu

  1. Zaznacz tekst, który chcesz zmienić.

  2. W menu Format kliknij polecenie Akapit, a następnie kliknij kartę Wcięcia i odstępy.

  3. W obszarze Interliniaw polu Między wierszami wpisz lub wybierz wielkość odstępów między wierszami tekstu. Aby na przykład wpisać podwójny odstęp lub wybrać 2sp. Aby zmienić odstęp podwójny na odstęp pojedynczy, wybierz 1sp.

    Porada: Wartość domyślna odstępu między liniami jest wyświetlana w spacjach (sp). Jeśli wpiszemy liczbę całość, program Publisher zinterpretuje ją jako liczbę spacji. Możesz określić inne jednostki miary, wpisując ich skrót po wartości liczbowej: cale (cale), centymetry (cm), picas (pi), punkty (pt) lub piksele (px). Po określeniu jednostki innej niż spacje program Publisher konwertuje miarę na punkty.

Potrzebna dalsza pomoc?

Rozwijaj swoje umiejętności
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów Microsoft Office

Czy te informacje były pomocne?

Jaka jest jakość tłumaczenia?
Co wpłynęło na Twoje wrażenia?

Dziękujemy za opinię!

×