Applies ToExchange Server 2016 Enterprise Edition Exchange Server 2016 Standard Edition Exchange Server 2013 Enterprise Edition Exchange Server 2013 Standard Edition Exchange Online

PROBLEM

Po przeniesieniu folderów publicznych do innej skrzynki pocztowej folderów publicznych występuje dowolny z następujących symptomów:

  • Użytkownicy nie mogą uzyskać dostępu do folderów publicznych znajdujących się w docelowej skrzynce pocztowej podczas przenoszenia.

  • Użytkownicy nie mogą uzyskiwać dostępu do folderów publicznych podczas przenoszenia, ponieważ ich Podstawowa skrzynka pocztowa w hierarchii folderów publicznych jest docelową skrzynką pocztową.

PRZYCZYNA

Docelowa skrzynka pocztowa jest zablokowana podczas przenoszenia folderu publicznego.

STAN

Jest to znany problem. Analizujemy i opublikujemy więcej informacji w tym artykule, gdy będzie dostępny. 

WIĘCEJ INFORMACJI

Aby uzyskać więcej informacji, zobacz Przenoszenie folderu publicznego do innej skrzynki pocztowej folderu publicznego. Nadal potrzebujesz pomocy? Przejdź do witryny Microsoft Community lub Exchange TechNet forum.

Potrzebujesz dalszej pomocy?

Chcesz uzyskać więcej opcji?

Poznaj korzyści z subskrypcji, przeglądaj kursy szkoleniowe, dowiedz się, jak zabezpieczyć urządzenie i nie tylko.