Przejdź do głównej zawartości
Pomoc techniczna
Zaloguj się przy użyciu konta Microsoft
Zaloguj się lub utwórz konto.
Witaj,
Wybierz inne konto.
Masz wiele kont
Wybierz konto, za pomocą którego chcesz się zalogować.

PROBLEM

Po przeniesieniu folderów publicznych do innej skrzynki pocztowej folderów publicznych występuje dowolny z następujących symptomów:

  • Użytkownicy nie mogą uzyskać dostępu do folderów publicznych znajdujących się w docelowej skrzynce pocztowej podczas przenoszenia.

  • Użytkownicy nie mogą uzyskiwać dostępu do folderów publicznych podczas przenoszenia, ponieważ ich Podstawowa skrzynka pocztowa w hierarchii folderów publicznych jest docelową skrzynką pocztową.

PRZYCZYNA

Docelowa skrzynka pocztowa jest zablokowana podczas przenoszenia folderu publicznego.

STAN

Jest to znany problem. Analizujemy i opublikujemy więcej informacji w tym artykule, gdy będzie dostępny. 

WIĘCEJ INFORMACJI

Aby uzyskać więcej informacji, zobacz Przenoszenie folderu publicznego do innej skrzynki pocztowej folderu publicznego. Nadal potrzebujesz pomocy? Przejdź do witryny Microsoft Community lub Exchange TechNet forum.

Potrzebujesz dalszej pomocy?

Chcesz uzyskać więcej opcji?

Poznaj korzyści z subskrypcji, przeglądaj kursy szkoleniowe, dowiedz się, jak zabezpieczyć urządzenie i nie tylko.

Społeczności pomagają zadawać i odpowiadać na pytania, przekazywać opinie i słuchać ekspertów z bogatą wiedzą.

Czy te informacje były pomocne?

Jaka jest jakość języka?
Co wpłynęło na Twoje wrażenia?
Jeśli naciśniesz pozycję „Wyślij”, Twoja opinia zostanie użyta do ulepszania produktów i usług firmy Microsoft. Twój administrator IT będzie mógł gromadzić te dane. Oświadczenie o ochronie prywatności.

Dziękujemy za opinię!

×