Os usuários podem receber um erro ao aplicar um rótulo de confidencialidade criptografado ao responder a uma mensagem criptografada enviada de uma organização externa

Aplica-se a
Outlook para Microsoft 365 Novo Outlook para Windows

Última atualização: 13 de fevereiro de 2026

PROBLEMA

Quando um usuário responde a uma mensagem de email protegida por criptografia usando um rótulo de confidencialidade de uma organização externa, o envio da resposta poderá falhar se for necessário aplicar um rótulo de confidencialidade e selecionar um rótulo que aplique criptografia.

Para reproduzir esse problema 

  1. Um remetente na organização A envia um email com um rótulo de confidencialidade aplicado que aplica criptografia (por exemplo, altamente confidencial) a um destinatário na organização B.

  2. Na Organização B, o destinatário responde usando o Outlook para Windows (clássico), Outlook para Windows (novo) ou Outlook na Web.

  3. A organização B tem uma política de rótulo de confidencialidade configurada que exige que os usuários apliquem um rótulo (rótulo obrigatório).

  4. Quando solicitado a selecionar um rótulo, o destinatário seleciona um rótulo de confidencialidade que aplica criptografia, por exemplo, Confidencial, e envia a mensagem.

    Adicionar exemplo de rótulo de confidencialidade para o problema

Resultado esperado

A resposta foi enviada com êxito.

Resultado real

No Outlook para Windows (clássico), os usuários recebem uma mensagem de erro ao tentar enviar.

Erro de permissão ao aplicar o rótulo de confidencialidade no Outlook

No novo Outlook para Windows e no Outlook na Web, nenhuma mensagem de erro é exibida. No entanto, a entrega da mensagem falha e o remetente recebe um relatório de falha na entrega (NDR).

Erro não entregue no Outlook

Causa

Os rótulos de confidencialidade têm como escopo a organização (locatário) de um usuário. Quando um destinatário na Organização B responde a uma mensagem que foi rotulada e criptografada por um remetente na Organização A, o rótulo original da Organização A não está disponível na Organização B. Como resultado, a mensagem pode parecer não rotulada na Organização B, o que pode disparar um prompt para selecionar um rótulo quando a rotulagem obrigatória for configurada. 

Além disso, como a mensagem original foi criptografada pelo remetente na Organização A, esse remetente é o proprietário do gerenciamento de direitos do conteúdo protegido. Por padrão, outros usuários não podem alterar a criptografia nesse conteúdo. Se o destinatário na Organização B aplicar um rótulo de confidencialidade que também aplica criptografia, o Outlook tentará aplicar uma nova proteção e falhará.

STATUS: POR PADRÃO

Esse comportamento é esperado. No entanto, a Microsoft reconhece que os prompts atuais e o tratamento de erros podem ser confusos. Estamos avaliando melhorias para fornecer orientações mais claras neste cenário de resposta entre organizações.

SOLUÇÃO ALTERNATIVA

Ao responder, selecione um rótulo de confidencialidade que não aplique criptografia, por exemplo, Geral e envie a mensagem.

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