Entrar com a conta da Microsoft
Entrar ou criar uma conta.
Olá,
Selecionar uma conta diferente.
Você tem várias contas
Escolha a conta com a qual você deseja entrar.

Sintomas

Suponha que você esteja em um ambiente de coexistência do Microsoft Exchange Server 2013 e do Exchange Server 2016. Quando um usuário do Exchange Server 2016 tenta acessar um calendário compartilhado a partir de um usuário do Exchange Server 2013, uma mensagem de erro pode ocorrer e o calendário não pode ser exibido.

Causa

Esse problema ocorre porque o Exchange Server 2013 não compreende a solicitação de acesso ao calendário que é enviada do Exchange Server 2016.

Resolução

Para corrigir esse problema, instale a atualização cumulativa 11 para exchange server 2016 ou uma atualização cumulativa posterior para o Exchange Server 2016.

Status

A Microsoft confirmou que este é um problema nos produtos Microsoft listados na seção "Aplicável a".

Referências

Saiba mais sobre a terminologia que a Microsoft usa para descrever atualizações de software.

Precisa de mais ajuda?

Quer mais opções

Explore os benefícios da assinatura, procure cursos de treinamento, saiba como proteger seu dispositivo e muito mais.

As comunidades ajudam você a fazer e responder perguntas, fazer comentários e ouvir especialistas com conhecimento avançado.

Essas informações foram úteis?

Qual é o seu grau de satisfação com a qualidade do idioma?
O que afetou sua experiência?
Ao pressionar enviar, seus comentários serão usados para aprimorar os produtos e serviços da Microsoft. Seu administrador de TI poderá coletar esses dados. Política de Privacidade.

Agradecemos seus comentários!

×