Sintomas
Suponha que você esteja em um ambiente de coexistência do Microsoft Exchange Server 2013 e do Exchange Server 2016. Quando um usuário do Exchange Server 2016 tenta acessar um calendário compartilhado a partir de um usuário do Exchange Server 2013, uma mensagem de erro pode ocorrer e o calendário não pode ser exibido.
Causa
Esse problema ocorre porque o Exchange Server 2013 não compreende a solicitação de acesso ao calendário que é enviada do Exchange Server 2016.
Resolução
Para corrigir esse problema, instale a atualização cumulativa 11 para exchange server 2016 ou uma atualização cumulativa posterior para o Exchange Server 2016.
Status
A Microsoft confirmou que este é um problema nos produtos Microsoft listados na seção "Aplicável a".
Referências
Saiba mais sobre a terminologia que a Microsoft usa para descrever atualizações de software.