Entrar com a conta da Microsoft
Entrar ou criar uma conta.
Olá,
Selecionar uma conta diferente.
Você tem várias contas
Escolha a conta com a qual você deseja entrar.

Sintomas

Quando um usuário tenta entrar no Microsoft Lync ou skype para negócios no Office 365 Dedicado, o usuário recebe uma das seguintes mensagens de erro.

Mensagem de erro para Comunicador 2007 R2

Não pode entrar no Comunicador porque o endereço de login não foi encontrado. Por favor, verifique o endereço de login e tente novamente. Se o problema persistir, entre em contato com o administrador do sistema.

Mensagem de erro para Lync 2010

Não pode entrar em Lync porque o endereço de login não foi encontrado. Por favor, verifique o endereço de login e tente novamente. Se o problema persistir, entre em contato com o administrador do sistema.

Mensagem de erro para Lync 2013 ou Skype for Business

Você não foi contratado. Pode ser o seu endereço de login ou credenciais de logon, para tentar aqueles novamente. Se isso não funcionar, entre em contato com sua equipe de suporte.

Causa

Esta questão ocorre se uma das seguintes condições for verdadeira:

  • O usuário não tem o direito de usar o Lync Online no ambiente O365D.

  • O usuário está usando um endereço de login incorreto.

Resolução

Nota Se sua organização estiver usando o Office 365 Dedicated SfB vNext, este artigo não se aplica e, em vez disso, você deve ver como solucionar problemas de login no Skype for Business Online.

Para resolver esse problema, siga estas etapas:

  1. Determinar se o usuário tem direito a usar lync online.lync on-line usa uma configuração de extensão de direção ativa aparado para dar direito aos usuários para o serviço. Qual configuração de Extensão Atribuída que sua empresa usa é determinada durante a implantação. Se você não tiver certeza se sua empresa usa uma bandeira de direito, entre em contato com seu Especialista em Assunto (SME) ou seu Gerente de Entrega de Serviçoda Microsoft (SDM). O valor do ExtensionAttribute deve ser válido para o direito em conformidade com os termos do documento de interfaces de provisionamento de provedor de serviços de soluções gerenciadas da Microsoft (MMSSPP). Este documento está disponível através do seu Gerente de Prestação de Serviços (SDM).

  2. Verifique se o usuário está usando o endereço de entrada correta e credenciais de domínio para entrar no Communicator, Lync ou Skype for Business.Typically, o endereço de login de um usuário é o mesmo que seu endereço de e-mail. No entanto, as seguintes exceções se aplicam:

    • O sufixo de endereço de e-mail do usuário difere do domínio do Protocolo de Iniciação de Sessão (SIP) suportado, como no seguinte exemplo:Domínio SIP suportado: endereço de e-mail do microsoft.comUser: joe@contoso.com endereço de login do Comunicador do Usuário: joe@microsoft.com

    • O usuário não tem um prefixo de e-mail exclusivo, como no seguinte exemplo:Domínio SIP suportado: endereço de e-mail da microsoft.comUserA: joe@contoso.comUserB endereço de e-mail: endereço SIP joe@microsoft.comUserA: endereço SIP joe@microsoft.comUserB: joe2@microsoft.com Neste cenário, o primeiro usuário que é provisionado para Lync Online no domínio SIP suportado receberá o endereço SIP padrão. Por exemplo, o UserA recebe o endereço SIP joe@microsoft.com. No entanto, todos os usuários sucessivos que têm o mesmo prefixo de e-mail receberão endereços incrementais do Communicator SIP. Por exemplo, o UserB recebe o endereço SIP de joe2@microsoft.com.

  3. Se o problema persistir depois de verificar a configuração extensionattribute e o endereço SIP que está sendo usado, entre em contato com o Suporte de Serviços On-line da Microsoft por submissão on-line ou por telefone.

Precisa de mais ajuda?

Quer mais opções

Explore os benefícios da assinatura, procure cursos de treinamento, saiba como proteger seu dispositivo e muito mais.

As comunidades ajudam você a fazer e responder perguntas, fazer comentários e ouvir especialistas com conhecimento avançado.

Essas informações foram úteis?

Qual é o seu grau de satisfação com a qualidade do idioma?
O que afetou sua experiência?
Ao pressionar enviar, seus comentários serão usados para aprimorar os produtos e serviços da Microsoft. Seu administrador de TI poderá coletar esses dados. Política de Privacidade.

Agradecemos seus comentários!

×