Você está offline; aguardando reconexão

Os usuários não podem entrar no Communicator, Lync ou do Skype para negócios no Office 365 dedicado

IMPORTANTE: Este artigo foi traduzido pelo software de tradução automática da Microsoft e eventualmente pode ter sido editado pela Microsoft Community através da tecnologia Community Translation Framework (CTF) ou por um tradutor profissional. A Microsoft oferece artigos traduzidos automaticamente por software, por tradutores profissionais e editados pela comunidade para que você tenha acesso a todos os artigos de nossa Base de Conhecimento em diversos idiomas. No entanto, um artigo traduzido pode conter erros de vocabulário, sintaxe e/ou gramática. A Microsoft não é responsável por qualquer inexatidão, erro ou dano causado por qualquer tradução imprecisa do conteúdo ou por seu uso pelos nossos clientes.

Clique aqui para ver a versão em Inglês deste artigo: 2514437
Sintomas
Quando um usuário tenta entrar no Microsoft Lync ou do Skype para negócios no Office 365 dedicado, o usuário recebe uma das seguintes mensagens de erro.

Mensagem de erro no Communicator 2007 R2

Não é possível entrar no Communicator porque o endereço não foi encontrado. Verifique se o endereço e tente novamente. Se o problema persistir, contate o administrador do sistema.

Mensagem de erro do Lync 2010

Não é possível entrar no Lync porque o endereço não foi encontrado. Verifique se o endereço e tente novamente. Se o problema persistir, contate o administrador do sistema.

Mensagem de erro para o Lync 2013 ou Skype para negócios

Você não obtém entrou. Ele pode ser seus endereço ou logon credenciais de entrada, portanto testá-las novamente. Se isso não funcionar, contate sua equipe de suporte.

Causa
Esse problema ocorre caso uma das seguintes condições seja verdadeira:
  • O usuário não está qualificado para usar o Lync Online no ambiente O365D.
  • O usuário está usando um endereço de entrada incorreto.
Resolução
Observação: Se sua organização estiver usando o Office 365 dedicado SfB vNext, este artigo não se aplica e você shouldinsteadsee Como solucionar problemas de sinal no Skype para negócios on-line.

Para resolver esse problema, execute as seguintes etapas:
  1. Determine se o usuário tem o direito de usar o Lync Online.

    Lync Online usa uma configuração do Active Directory ExtensionAttribute para dão direito aos usuários para o serviço. Que ExtensionAttribute definindo sua empresa usa é determinado durante a implantação. Se você não tiver certeza se sua empresa usa um sinalizador de direito, entrar em contato com seu especialista de assunto (SME) ou o Microsoft Service Delivery Manager (SDM). O valor de ExtensionAttribute deve ser válido para qualificação de acordo com os termos do documento Interfaces de provisionamento Microsoft Managed Solutions serviço provisionamento de provedor (MMSSPP). Este documento está disponível por meio do Gerenciador de entrega de serviço (SDM).
  2. Verificar se o usuário está usando as entrada endereço e domínio credenciais corretas para entrar no Communicator, Lync ou Skype para os negócios.

    Normalmente, endereço de entrada do usuário é o mesmo que o seu endereço de e-mail. No entanto, as seguintes exceções se aplicam:
    • Sufixo do endereço de e-mail do usuário é diferente do domínio Session Initiation Protocol (SIP) com suporte, como no seguinte exemplo:

      Domínio SIP suportados: microsoft.com
      Endereço de e-mail do usuário: joe@contoso.com
      Communicator entrar no endereço do usuário: joe@microsoft.com
    • O usuário não tem um prefixo de e-mail exclusivo, como o followingexample:

      Domínio SIP suportados: microsoft.com
      Endereço de e-mail de UserA: joe@contoso.com
      Endereço de e-mail do UserB: joe@microsoft.com
      Endereço do SIP de UserA: joe@microsoft.com
      Endereço do SIP do UserB: joe2@microsoft.com

      Nesse cenário, o primeiro usuário que forneceu para o Lync Online no domínio SIP suportado receberá o endereço SIP padrão. Por exemplo, UserA recebe o SIP endereço joe@microsoft.com. No entanto, todos os usuários sucessivos que tenham o mesmo prefixo de email receberão endereços SIP Communicator incrementais. Por exemplo, UserB recebe o endereço SIP do joe2@microsoft.com.
  3. Se o problema persistir depois que você verificar a configuração ExtensionAttribute e o endereço SIP está sendo usado, entre em contato com o suporte do Microsoft Online Services por Submissão on-line ou por telefone.

Aviso: este artigo foi traduzido automaticamente

Propriedades

ID do Artigo: 2514437 - Última Revisão: 08/03/2016 09:02:00 - Revisão: 7.0

Microsoft Business Productivity Online Dedicated, Microsoft Lync Online

  • vkbportal226 kbmt KB2514437 KbMtpt
Comentários