Mensagem de erro "Você precisa instalar atualizações adicionais" ao tentar iniciar o Lync 2013

IMPORTANTE: Este artigo foi traduzido pelo software de tradução automática da Microsoft e eventualmente pode ter sido editado pela Microsoft Community através da tecnologia Community Translation Framework (CTF) ou por um tradutor profissional. A Microsoft oferece artigos traduzidos automaticamente por software, por tradutores profissionais e editados pela comunidade para que você tenha acesso a todos os artigos de nossa Base de Conhecimento em diversos idiomas. No entanto, um artigo traduzido pode conter erros de vocabulário, sintaxe e/ou gramática. A Microsoft não é responsável por qualquer inexatidão, erro ou dano causado por qualquer tradução imprecisa do conteúdo ou por seu uso pelos nossos clientes.

Clique aqui para ver a versão em Inglês deste artigo: 3115883
Sintomas
Após instalar a atualização theDecember 2015 para Microsoft Lync 2013 (Skype para a empresa), você recebe a seguinte mensagem de erro quando você tenta iniciar o Lync 2013:

Lync está se tornando o Skype para os negócios. Para executar este aplicativo, você precisa instalar as atualizações adicionais do Skype para os negócios. Consulte KB3115883 para obter detalhes ou contate o administrador.
Causa
Esse problema ocorre porque a atualização de segurança MS15-044 não está instalada no dispositivo. MS15-044 é um pré-requisito para junho de 2015 Lync (Skype para negócios) atualização andlater versões da atualização.
Resolução
Para resolver esse problema, instale oMS15-044 no seu dispositivo. Depois que você aplicar MS15-044, Lync 2013 serão atualizados para o Skype para os negócios. Para obter mais informações sobre o Skype para empresas, consulte Lync agora é Skype para negócios.

Propriedades

ID do Artigo: 3115883 - Última Revisão: 12/02/2015 10:05:00 - Revisão: 2.0

Microsoft Lync 2013, Microsoft Lync Basic 2013

  • kbqfe kbsurveynew kbmt KB3115883 KbMtpt
Comentários