Pode adicionar números de diapositivo e a data e hora à apresentação.
1. Data e hora
2. Número do slide
Para adicionar informações de cabeçalho e rodapé folhetos, confira Editar numeração de página, cabeçalhos e rodapés para folhetos do PowerPoint.
Adicionar números de slides ou números de páginas de anotações
Na guia Exibir, no grupo Modos de Exibição de Apresentação, clique em Normal.
À esquerda da tela, no painel que contém as miniaturas de slide, clique na primeira miniatura de slide da apresentação.
Na guia Inserir, no grupo Texto, clique em Cabeçalho e Rodapé.
Na caixa de diálogo Cabeçalho e Rodapé, siga um destes procedimentos:
- Para adicionar números de slides, clique na guia Slide e marque a caixa de seleção Número do slide.
- Para adicionar números de páginas às anotações, clique na guia Anotações e Folhetos e marque a caixa de seleção Número da página.
Para adicionar números de página a todos os slides ou páginas de anotações da sua apresentação, clique em Aplicar a Todos.
Alterar o número do slide inicial
Você pode alterar o número do slide inicial, numerar apenas um slide ou omitir o número do slide do primeiro slide. Veja como.
- No separador Estrutura , no grupo Personalizar , clique em Tamanho do Diapositivo>Personalizar Tamanho do Diapositivo.
- Na caixa Tamanho do Slide, na lista suspensa Numerar os slides a partir de, selecione um número inicial.
Numere apenas um slide ou numere todos os slides menos o primeiro.
Na guia Inserir, no grupo Texto, clique em Cabeçalho e Rodapé.
Na caixa de diálogo Cabeçalho e Rodapé, clique na guia Slide.
Siga um destes procedimentos:
- Para numerar o slide selecionado, marque a caixa de seleção Número do slide e clique em Aplicar. Repita essa etapa para cada slide que você quiser numerar.
- Para numerar todos os diapositivos exceto o primeiro, selecione a caixa Número do diapositivo marcar, selecione Não mostrar no diapositivo de título e, em seguida, clique em Aplicar a Todos.
Para obter informações sobre como reorganizar os slides na sua apresentação, consulte Alterar a ordem dos slides .
Adicionar a data e hora
Na guia Exibir, no grupo Modos de Exibição de Apresentação, clique em Normal.
À esquerda da tela, no painel que contém as miniaturas de slide, clique na primeira miniatura de slide da apresentação.
Na guia Inserir, no grupo Texto, clique em Data e Hora.
Na caixa Cabeçalho e Rodapé, siga um destes procedimentos:
- Para adicionar a data e a hora aos slides, clique na guia Slide.
- Para adicionar a data e a hora às páginas de anotações, clique na guia Anotações e Folhetos.
Marque a caixa de seleção Data e hora e siga os procedimentos a seguir:
- Se quiser que a data e a hora reflitam a data e a hora atuais sempre que abrir ou imprimir a apresentação, clique em Atualizar automaticamente e selecione o formato de data e hora desejado.
- Para definir a data e a hora como uma data específica, clique em Fixa e, na caixa Fixa, digite a data desejada.
Definindo a data em sua apresentação para que seja Fixa, você pode acompanhar facilmente a última hora em que fez alterações nela.
Para adicionar a data e a hora a todos os slides, páginas de anotações ou folhetos na sua apresentação, clique em Aplicar a Todos.