Gerencie compromissos, planos, orçamentos — é fácil com o Microsoft 365.

Adicionar um desenho a um documento

Word do Microsoft 365, Word 2019, Word 2016, Word 2013, Word 2010

Estes são os tipos básicos de elementos gráficos que você pode usar para aprimorar seus documentos do Word: objetos de desenho, SmartArt, gráficos, imagens e clip-art. Desenhos fazem referência a um objeto de desenho ou a um grupo de objetos de desenho.

Os objetos de desenho incluem formas, diagramas, fluxogramas, curvas, linhas e WordArt. Esses objetos fazem parte do seu documento do Word. Você pode alterar e aprimorar esses objetos com cores, padrões, bordas e outros efeitos.

Observação: Não é mais necessário inserir uma tela de desenho para trabalhar com objetos de desenho no Word. No entanto, você ainda pode usar uma tela de desenho como um auxílio organizacional ao trabalhar com diversos objetos de desenho ou se quiser adicionar conectores entre formas. Para inserir uma tela de desenho, na guia Inserir , clique em formase, em seguida, clique em nova tela de desenho.

O que deseja fazer?

Adicionar um desenho a um documento

Excluir todo ou parte de um desenho

Adicionar um desenho a um documento

  1. Clique no documento onde você deseja criar o desenho.

  2. Na guia Inserir, no grupo Ilustrações, clique em Formas.

    Grupo Ilustrações na guia Inserir no Excel

  3. Você pode executar qualquer um dos seguintes procedimentos na guia Formatar , que aparece depois que você insere uma forma de desenho:

    • Inserir uma forma. Na guia Formatar , no grupo Inserir formas , clique em uma forma e, em seguida, clique em algum lugar no documento.

    • Alterar uma forma. Clique na forma que você deseja alterar. Na guia Formatar , no grupo Inserir formas , clique em Editar forma, aponte para alterar formae, em seguida, escolha uma forma diferente.

    • Adicionar texto a uma forma. Clique na forma onde você deseja inserir o texto e digite.

    • Agrupar formas selecionadas. Selecione várias formas de cada vez pressionando CTRL no teclado e clicando em cada forma que você deseja incluir no grupo. Na guia Formatar no grupo organizar , clique em Agrupar para que todas as formas sejam tratadas como um único objeto.

    • Desenhar no documento. Na guia Formatar , no grupo Inserir formas , expanda as opções de formas clicando na seta. Em linhas , clique em forma livre ou rabisco.

      Dica: Para parar de desenhar com as linhas livres ou rabiscos, clique duas vezes.

    • Ajustar o tamanho das formas. Selecione a forma ou as formas que você deseja redimensionar. Na guia Formatar , no grupo tamanho , clique nas setas ou digite novas dimensões nas caixas altura e largura .

    • Aplicar um estilo a uma forma. No grupo estilos de forma , coloque o ponteiro do mouse sobre um estilo para ver qual será a aparência da forma quando você aplicar esse estilo. Clique no estilo para aplicá-lo. Ou clique em preenchimento da forma ou contorno da forma e selecione as opções desejadas.

      Os comandos Estilos de Formas na faixa de opções

      Observação: Se você quiser aplicar uma cor e um gradiente que não estão disponíveis no grupo estilos de forma , selecione a cor primeiro e, em seguida, aplique o gradiente.

    • Adicionar gráficos de fluxo com conectores. Antes de criar um fluxograma, adicione uma tela de desenho clicando na guia Inserir , clicando em formas no grupo ilustrações e, em seguida, clicando em nova tela de desenho. Na guia Formatar , no grupo Inserir formas , clique em uma forma de fluxograma. Em linhas, escolha uma linha de conector como o conector de seta curva.

    • Use efeitos de sombra e tridimensionais (3D) para adicionar interesse às formas em seu desenho. Na guia Formatar , no grupo estilos de forma , clique em efeitos de formae escolha um efeito.

    • Alinhar os objetos na tela. Para alinhar os objetos, pressione e mantenha pressionada a tecla CTRL enquanto seleciona os objetos que deseja alinhar. Na guia Formatar , no grupo organizar , clique em alinhar para escolher um dos um sortimento de comandos de alinhamento.

Excluir todo ou parte de um desenho

  1. Selecione o objeto de desenho que você deseja excluir.

  2. Pressione Delete.

Confira também

Adicionar formas

Desenhar uma forma de curva ou círculo

Inserir imagens

Recortar uma imagem

Adicionar Clip-art no seu arquivo

O que você deseja fazer?

Adicionar um desenho a um documento

Excluir todo ou parte de um desenho

Adicionar um desenho a um documento

  1. Clique no documento onde você deseja criar o desenho.

  2. Na guia Inserir, no grupo Ilustrações, clique em Formas.

    Imagem da Faixa de Opções do Word

  3. Quando você encontrar a forma que deseja inserir, clique duas vezes para inseri-la automaticamente ou clique e arraste para desenhá-la no documento.

    Você pode executar qualquer um dos seguintes procedimentos na guia Formatar , que aparece depois que você insere uma forma de desenho:

    • Inserir uma forma. Na guia Formatar , no grupo Inserir formas , clique em uma forma e, em seguida, clique em algum lugar no documento.

    • Alterar uma forma. Clique na forma que você deseja alterar. Na guia Formatar , no grupo estilos de forma , clique em alterar formae escolha uma forma diferente.

    • Adicionar texto a uma forma. Clique com o botão direito do mouse na forma, clique em Adicionar textoe digite.

    • Agrupar formas selecionadas. Selecione várias formas de cada vez pressionando CTRL no teclado e clicando em cada forma que você deseja incluir no grupo. Na guia Formatar no grupo organizar , clique em Agrupar para que todas as formas sejam tratadas como um único objeto.

    • Desenhar no documento. Na guia Formatar , no grupo Inserir formas , expanda as opções de formas clicando na seta. Em linhas , clique em forma livre ou rabisco.

    • Ajustar o tamanho das formas. Selecione a forma ou as formas que você deseja redimensionar. Na guia Formatar , no grupo tamanho , clique nas setas ou digite novas dimensões nas caixas altura da forma e largura da forma .

    • Aplicar um estilo a uma forma. No grupo estilos de forma , coloque o ponteiro do mouse sobre um estilo para ver qual será a aparência da forma quando você aplicar esse estilo. Clique no estilo para aplicá-lo. Ou clique em preenchimento da forma ou contorno da forma e selecione as opções desejadas.

      Estilos de forma na Faixa de Opções do Excel

      Observação: Se você quiser aplicar uma cor e um gradiente que não estão disponíveis no grupo estilos de forma , selecione a cor primeiro e, em seguida, aplique o gradiente.

    • Adicionar gráficos de fluxo com conectores. Antes de criar um fluxograma, adicione uma tela de desenho clicando na guia Inserir , clicando em formas no grupo ilustrações e, em seguida, clicando em nova tela de desenho. Na guia Formatar , no grupo Inserir formas , clique em uma forma de fluxograma. Em linhas, escolha uma linha de conector como o conector de seta curva.

    • Use efeitos de sombra e tridimensionais (3D) para adicionar interesse às formas em seu desenho. Na guia Formatar , escolha uma opção no grupo efeitos de sombra ou efeitos 3D .

    • Alinhar os objetos na tela. Para alinhar os objetos, pressione e mantenha pressionada a tecla CTRL enquanto seleciona os objetos que deseja alinhar. Na guia Formatar , no grupo organizar , clique em alinhar para escolher um dos um sortimento de comandos de alinhamento.

Excluir todo ou parte de um desenho

  1. Selecione o objeto de desenho que você deseja excluir.

  2. Pressione Delete.

Confira também

Desenhar uma forma de curva ou círculo

Inserir imagens

Recortar uma imagem

Adicionar Clip-art no seu arquivo

Precisa de mais ajuda?

Expanda suas habilidades no Office
Explore o treinamento
Obtenha novos recursos primeiro
Ingressar no Office Insider

Essas informações foram úteis?

Obrigado por seus comentários!

Agradecemos pelos seus comentários! Parece que pode ser útil conectar você a um de nossos agentes de suporte do Office.

×