Adicionar um logotipo, nome da empresa ou texto do cabeçalho ou rodapé a folhetos

Na exibição Handout Master, você pode adicionar elementos ao layout da página para os apostilas impressos de sua apresentação, como o logotipo ou o nome da sua empresa.

Adicionar um logotipo, nome da empresa ou texto de cabeçalho ou rodapé aos folhetos

Para adicionar texto do cabeçalho ou rodapé:

  1. Para começar, clique em Exibir > Folheto Mestre.

    Botão Folheto Mestre na guia Exibir

    As alterações feitas no modo de exibição Folheto Mestre aparecem em todas as páginas do folheto.

  2. Na guia Folheto Mestre, clique na caixa de cabeçalho ou rodapé que você deseja editar e insira o texto.

Para adicionar uma imagem:

  1. Abra o Folheto Mestre, clique no menu Inserir e clique em Imagem > Imagem do Arquivo.

  2. Navegue até a imagem desejada e clique em Inserir.

  3. Arraste a imagem para o local desejado e redimensione-a, se necessário. Para obter opções de formatação adicionais, clique na guia Formato da Imagem.

Para visualizar seus folhetos:

  1. Clique em Arquivo > Imprimir.

  2. No menu pop-up Layout, clique no tipo de layout.

    Folhetos de Visualização do PowerPoint para Mac para Impressão
  3. Page through the Print dialog box thumbnails, and click Cancel when you're done.

Se você quiser adicionar rodapés à sua apresentação ,em vez de fazer apostilas impressas, consulte Adicionar números de página, a data e a hora ou o texto do rodapé a todos os slides do PowerPoint para Mac

Confira também

Imprimir slides e folhetos

Adicionar a data e a hora, o texto do rodapé ou os números de página a todos os slides

Adicionar ou remover uma nota de rodapé

Adicionar um logotipo ao manual impresso

Você pode adicionar um arquivo de imagem ao layout da página para que um logotipo apareça em cada página dos apostilas impressas para sua apresentação.

Importante: O procedimento a seguir só funciona para apostilas com vários slides por página. Se os slides têm anotações que você deseja incluir na apostila, conclua este procedimento no visualização Anotações Mestras em vez do exibição Handout Master.

  1. No menu Exibir, aponte para Mestree clique em Handout Master.

  2. Na guia Página Inicial, em Inserir, clique em Imagem e, em seguida, clique em Imagem do Arquivo.

    Guia Página Inicial, grupo Inserir

  3. Localize o arquivo de imagem do logotipo da sua empresa e clique em Inserir.

  4. Siga um destes procedimentos:

    Para

    Faça isto

    Resize o logotipo para caber no layout da página

    Selecione a imagem e arraste um alça de dimensionamento até que a imagem seja o tamanho que você deseja. Para manter as proporções da imagem ao re reizing-la usando as alças de redação, clique no objeto, segure SHIFT e arraste uma alça de desenho de canto.

    Mover o logotipo no layout da página

    Clique e arraste a imagem na página até que ela seja localizada onde você deseja.

    Aplicar um estilo de imagem ao logotipo

    Selecione a imagem e clique na guia Formatar Imagem. Em Estilos de Imagem, clique no estilo de imagem que você deseja.

    Guia Formatar Imagem, grupo de Estilos de Imagem

  5. Quando você concluir as alterações no modo de exibição mestre de distribuição, na barra de mensagens clique em Fechar Mestre para retornar ao modo de exibição normal.

Adicionar um header ou rodapé ao manual impresso

Em um header ou rodapé, você pode incluir o nome da empresa ou um aviso de isenção de responsabilidade legal que transmite os direitos autorais ou a confidencialidade de sua apresentação.

  1. No menu Exibir, aponte para Mestree clique em Handout Master.

  2. Na guia Página Principal, em Inserir,clique em Textoe clique em Header e Rodapé.

    Guia Página Inicial, grupo Inserir

  3. Siga um destes procedimentos:

    Para

    Faça isto

    Adicionar um header

    Na guia Anotações e Apostilas, selecione Headere digite o texto que deseja.

    Adicionar um rodapé

    Na guia Anotações e Apostilas, selecione Rodapée digite o texto que deseja.

  4. Clique em Aplicar a Todos.

  5. Quando você concluir as alterações no modo de exibição mestre de distribuição, na barra de mensagens clique em Fechar Mestre para retornar ao modo de exibição normal.

Confira também

Imprimir slides e folhetos

Adicionar a data e a hora, o texto do rodapé ou os números de página a todos os slides

Adicionar ou remover uma nota de rodapé

Precisa de mais ajuda?

Expanda suas habilidades
Explore o treinamento
Obtenha novos recursos primeiro
Ingressar Microsoft Office Insider

Essas informações foram úteis?

Qual é o seu grau de satisfação com a qualidade do idioma?
O que afetou sua experiência?

Obrigado pelos seus comentários!

×