Apresentar dados em um gráfico

Aplica-se a
Word para Microsoft 365 Word 2024 Word 2021 Word 2019 Word 2016

Se tiver o Excel instalado no seu computador, pode tirar partido das funcionalidades avançadas de criação de gráficos do Word.
 

Observação

Estas instruções aplicam-se ao Word para Windows (ambiente de trabalho). 

O que você deseja fazer?

Saber mais sobre gráficos

Gráficos são usados para exibir séries de dados numéricos em formato gráfico, com o objetivo de facilitar a compreensão de grandes quantidades de dados e do relacionamento entre diferentes séries de dados.

Dados da planilha e gráfico

1. Dados da planilha

2. Gráfico criado a partir dos dados da folha de cálculo

O Excel oferece suporte para vários tipos de gráficos com a finalidade de ajudá-lo a exibir dados de maneiras que sejam significativas para o seu público-alvo. Ao criar um gráfico ou modificar um gráfico existente, você pode escolher entre uma grande variedade de tipos de gráficos (como gráfico de colunas ou de pizza) e seus subtipos (como gráfico de colunas empilhadas ou gráfico de pizza em 3D). Também pode criar um gráfico de combinação usando mais de um tipo de gráfico.

82ddc6ef-fa86-4761-89d4-7a0d3ee7d4e6 Para obter mais informações sobre os tipos de gráfico que poderá selecionar no Excel, consulte Tipos de gráficos disponíveis.

Conhecendo os elementos de um gráfico

Um gráfico possui vários elementos. Alguns deles são exibidos por padrão, enquanto outros podem ser adicionados conforme necessário. É possível alterar a exibição dos elementos do gráfico movendo-os para outros locais no gráfico, redimensionando-os ou alterando seu formato. Também é possível remover os elementos que você não deseja exibir.

Um gráfico e seus elementos

1. A área do gráfico.

2. A área de desenho do gráfico.

3. Os pontos de dados das séries de dados desenhadas no gráfico.

4. Os eixos horizontal (categoria) e vertical (valor) ao longo dos quais os dados são desenhados no gráfico.

5. A legenda do gráfico.

6. Um título de gráfico e de eixo que pode utilizar no gráfico.

7. Uma etiqueta de dados que pode utilizar para identificar os detalhes de um ponto de dados numa série de dados.

Modificando um gráfico básico para atender às suas necessidades

Depois de criar um gráfico, você pode modificar qualquer um de seus elementos. Por exemplo, pode alterar a forma como os eixos são exibidos, adicionar um título ao gráfico, mover ou ocultar a legenda ou exibir elementos adicionais do gráfico.

Para modificar um gráfico, você pode:

  • Alterar a apresentação dos eixos do gráfico Pode especificar a escala dos eixos e ajustar o intervalo entre os valores ou categorias apresentadas. Para facilitar a leitura do gráfico, você também pode adicionar marcas de escala a um eixo e especificar o intervalo no qual aparecerão.
  • Adicionar títulos e rótulos de dados a um gráfico Para ajudar a esclarecer as informações exibidas no seu gráfico, você pode adicionar um título ao gráfico, títulos de eixos e rótulos de dados.
  • Adicionar uma legenda ou tabela de dados Pode mostrar ou ocultar uma legenda, alterar a localização da mesma ou modificar as entradas da legenda. Em alguns gráficos, também pode mostrar uma tabela de dados que apresenta as marcas de legenda e os valores apresentados no gráfico.
  • Aplicar opções especiais para cada tipo de gráfico Linhas especiais (como linhas de máximo e mínimo e linhas de tendências), barras (como barras superiores e inferiores e barras de erro), marcadores de dados e outras opções disponíveis para diferentes tipos de gráfico.

Aplicando estilos e layouts de gráfico predefinidos para uma aparência profissional

Em vez de adicionar ou alterar manualmente elementos do gráfico ou formatar o gráfico, você pode aplicar rapidamente ao seu gráfico um layout e estilo predefinidos. O Word oferece uma variedade de layouts e estilos predefinidos que você pode selecionar, mas é possível ajustar um layout ou estilo, se necessário, fazendo alterações manuais no layout e no formato de elementos individuais do gráfico, como a área do gráfico, a área de plotagem, a série de dados ou a legenda do gráfico.

Ao aplicar um layout de gráfico predefinido, um conjunto específico de elementos de gráfico (como títulos, legenda, tabela de dados ou rótulos de dados) é exibido em uma organização específica no seu gráfico. Você pode selecionar entre vários layouts fornecidos para cada tipo de gráfico.

Quando aplicar um estilo de gráfico predefinido, o gráfico é formatado com base no tema do documento que aplicou, para que o gráfico corresponda às cores do tema (conjunto de cores), tipos de letra do tema (conjunto conjunto de tipos de letra para cabeçalho e corpo de texto) e efeitos do tema (conjunto de efeitos de linhas e preenchimentos) da sua organização ou do seu género.

Você não pode criar seus próprios layouts ou estilos de gráfico, mas pode criar modelos de gráfico que incluam o layout e a formatação de gráfico que deseja.

Adicionando formatação atraente ao um gráfico

Além de aplicar um estilo predefinido de gráfico, você pode facilmente aplicar formatação a elementos individuais do gráfico, como marcadores de dados, área do gráfico, área de plotagem, números e texto nos títulos e rótulos para dar ao gráfico uma aparência atraente. É possível aplicar estilos de forma específicos e estilos de WordArt, além de formatar manualmente as formas e o texto dos elementos do gráfico.

Para adicionar formatação, você pode:

  • Preencher elementos do gráfico Você pode utilizar preenchimentos com cores, texturas, imagens e gradientes para chamar a atenção para elementos específicos do gráfico.
  • Alterar a estrutura dos elementos do gráfico Você pode utilizar cores, estilos de linha e espessuras de linha para enfatizar os elementos do gráfico.
  • Adicionar efeitos especiais aos elementos do gráfico Você pode aplicar efeitos especiais, como sombra, reflexo, brilho, bordas suaves, bisel e rotação 3D, às formas do gráfico, proporcionando uma aparência completa.
  • Formatar texto e números É possível formatar texto e números em títulos, rótulos e caixas de texto num gráfico do mesmo modo que formataria texto e números numa folha de cálculo. Para destacar textos e números, é possível até mesmo aplicar estilos de WordArt.

Reutilizando gráficos com a criação de modelos de gráfico

Se pretender reutilizar um gráfico que tenha personalizado para satisfazer as suas necessidades, poderá guardar esse gráfico como um modelo de gráfico (*.crtx) na pasta de modelos do gráfico. Ao criar um gráfico, poderá em seguida aplicar o modelo de gráfico tal como faria com qualquer outro tipo de gráfico incorporado. De facto, os modelos de gráficos são tipos de gráfico personalizados - também poderá utilizá-los para alterar o tipo de um gráfico existente. Se utilizar frequentemente um modelo de gráfico específico, poderá guardá-lo como tipo de gráfico predefinido.

Início da Página

Etapa 1: Criar um gráfico básico

Pode adicionar um gráfico ao seu documento Word de uma das duas maneiras seguintes: inserir um gráfico ao incorporá-lo no seu documento Word ou colar um gráfico do Excel no seu documento Word que esteja ligado a dados numa folha de cálculo do Excel. As principais diferenças entre gráficos inseridos e gráficos vinculados são o local onde os dados são armazenados e como você atualiza os dados depois de colocá-los no documento do Word.

Observação

Alguns tipos de gráfico exigem uma organização específica dos dados na planilha do Excel. Para saber mais, consulte Organizar os dados de planilha do Excel.

Inserir um gráfico no seu documento

A incorporação cria um gráfico cujos dados são armazenados diretamente no seu documento Word. O gráfico não será atualizado se o ficheiro original do Excel for alterado e os destinatários não precisarem de aceder a quaisquer ficheiros externos.

  1. No seu documento Word, selecione Inserir>Gráfico.
    Parte da guia Inserir que mostra o botão Gráfico
  2. Selecione um tipo de gráfico e selecione OK. 
    O Word insere o gráfico e abre uma grade de dados no estilo do Excel.
    Caixa de diálogo Inserir Gráfico mostrando as opções e a visualização de gráficos
  3. Insira seus dados na planilha que é aberta automaticamente com o gráfico. O gráfico e seus dados permanecem inseridos no arquivo do Word. Você pode reabrir a planilha de dados mais tarde selecionando o gráfico e escolhendo Design do gráfico> Editar Dados.

Início da Página

Colar um gráfico vinculado do Excel em seu documento

Você pode criar e copiar um gráfico em uma planilha externa do Excel e colar uma versão vinculada do gráfico no documento do Word. Quando um gráfico estiver vinculado, as informações poderão ser atualizadas caso a planilha do Excel externa seja modificada. Os dados vinculados são armazenados na planilha do Excel. O documento do Word armazena apenas o local do arquivo de origem e exibe uma representação dos dados vinculados.

A vinculação também será útil quando você quiser incluir informações mantidas de maneira independente, como dados coletados por um departamento diferente, e quando você precisar manter essas informações atualizadas em um documento do Word. Para obter mais informações sobre como criar gráficos no Excel, consulte Criar um gráfico.

  1. No Excel, selecione o gráfico clicando em sua borda e, em seguida, na guia Página Inicial, no grupo Área de Transferência, clique em Recortar.
    O gráfico é removido, mas os dados permanecem no Excel.
  2. No Word, clique onde você deseja inserir o gráfico no documento.
  3. Na guia Página Inicial, no grupo Área de Transferência, clique em Colar.
    O botão Opções de Colagem indica que o gráfico está vinculado a dados no Excel.
  4. Salve o documento do Word com o gráfico que você vinculou aos dados no Excel.
    Quando você reabrir o documento do Word, clique em Sim para atualizar os dados do Excel.

Você também pode criar representações visuais de informações usando elementos gráficos SmartArt. Para saber mais, consulte Criar um elemento gráfico SmartArt.

Início da Página

Organizar os dados de planilha do Excel

Para a maioria dos gráficos, como gráficos de colunas e de barras, você pode plotar os dados organizados em linhas ou colunas em uma planilha em um gráfico. Entretanto, alguns tipos de dados (como os de pizza e de bolhas) exigem uma organização específica dos dados.

  1. Na planilha, organize os dados que você deseja plotar em um gráfico.
    Os dados podem ser organizados em linhas ou colunas—O Excel determina automaticamente a melhor maneira de plotar os dados no gráfico. Alguns tipos de gráfico (como gráficos de pizza e de bolhas) exigem uma organização específica dos dados.

    Gráfico de colunas, barras, linhas, área, superfície ou radar

    Em colunas ou linhas, como:

    Lorem Ipsum
    1 2
    3 4

    Ou:

    Lorem 1 3
    Ipsum 2 4

    Gráfico de pizza ou rosca

    Para uma série de dados, em uma coluna ou linha de dados e uma coluna ou linha de rótulos de dados, como:

    A 1
    B 2
    C 3

    Ou:

    A B C
    1 2 3

    Para várias séries de dados, em várias colunas ou linhas de dados e em uma coluna ou linha de rótulos de dados, como:

    A 1 2
    B 3 4
    C 5 6

    Ou:

    A B C
    1 2 3
    4 5 6

    Gráfico XY (dispersão) ou de bolhas

    Em colunas, posicionando valores x na primeira coluna e os valores y correspondentes e os valores de tamanho de bolha em colunas adjacentes, como:

    X Y Tamanho de bolha
    1 2 3
    4 5 6

    Gráfico de ações

    Em colunas ou linhas na seguinte ordem, usando nomes ou datas como rótulos: valores altos, valores baixos e valores de fechamento.

    Como:

    Data Alta Baixa Fechar
    01-01-2002 46.125 42 44.063

    Ou:

    Data 01/01/2002
    Alta 46.125
    Baixa 42
    Fechar 44.063
  2. Selecione as células que contêm os dados que você deseja usar no gráfico.

    Dica

    Se você selecionar apenas uma célula, o Excel plotará automaticamente todas as células que contêm dados adjacentes a essa célula em um gráfico. Se as células que você deseja plotar em um gráfico não estiverem em intervalo contíguo, será possível selecionar células não adjacentes ou intervalos, até que a seleção forme um retângulo. Você também pode ocultar as linhas ou as colunas que não deseja plotar no gráfico.

    Como selecionar células, intervalos, linhas ou colunas

    Para selecionar Faça isto
    Uma única célula Clique na célula ou pressione as teclas de setas para ir até a célula.
    Um intervalo de células Clique na primeira célula do intervalo e arraste até a última célula ou mantenha a tecla SHIFT pressionada enquanto pressiona as teclas de setas para estender a seleção.
    Você também pode selecionar a primeira célula no intervalo e pressionar F8 para estender a seleção usando as teclas de setas. Para parar de estender a seleção, pressione F8 novamente.
    Um intervalo grande de células Clique na primeira célula do intervalo e mantenha a tecla SHIFT pressionada enquanto clica na última célula do intervalo. É possível rolar para visualizar a última célula.
    Todas as células da planilha Clique no botão Selecionar Tudo.
    Botão Selecionar Tudo
    Para selecionar a planilha inteira, também é possível pressionar CTRL+T.
    Se a planilha contiver dados, CTRL+A seleciona a região atual. Pressionar Ctrl+A novamente seleciona a planilha inteira.
    Células ou intervalos de células não adjacentes Selecione a primeira célula ou intervalo de células e mantenha a tecla CTRL pressionada enquanto seleciona demais células ou intervalos.
    Também é possível selecionar a primeira célula ou intervalo de células e pressionar SHIFT+F8 para adicionar outra célula ou intervalo de células não adjacente à seleção. Para parar de adicionar células ou intervalos à seleção, pressione Shift+F8 outra vez.
    Observação: Não pode cancelar a seleção de uma célula ou intervalo de células numa seleção não adjacente sem cancelar toda a seleção.
    Uma linha ou coluna inteira Clique no título da linha ou da coluna.
    Planilha mostrando título de linha e título de coluna
    1. Cabeçalho de linha
    2. Cabeçalho de coluna
    Também é possível selecionar as células de uma linha ou coluna selecionando a primeira célula e pressionando CTRL+SHIFT+tecla de SETA (PARA DIREITA ou PARA ESQUERDA se forem linhas, PARA CIMA ou PARA BAIXO se forem colunas).
    Se a linha ou coluna contiver dados, CTRL+SHIFT+tecla de SETA selecionará a linha ou coluna até a última célula usada. Pressionar CTRL+SHIFT+tecla de SETA uma segunda vez selecionará a linha ou a coluna inteira.
    Linhas ou colunas adjacentes Arraste o mouse pelos títulos das linhas ou das colunas. Ou selecione a primeira linha ou coluna e mantenha a tecla SHIFT pressionada enquanto seleciona a última linha ou coluna.
    Linhas ou colunas não adjacentes Clique no título da primeira coluna ou linha da seleção e, em seguida, mantenha a tecla CTRL pressionada enquanto clica nos títulos das outras linhas ou colunas que você deseja incluir na seleção.
    A primeira ou última célula de uma linha ou coluna Selecione uma célula na linha ou coluna e pressione CTRL+tecla de SETA (PARA DIREITA ou PARA ESQUERDA se forem linhas, PARA CIMA ou PARA BAIXO se forem colunas).
    A primeira ou última célula de uma planilha ou tabela do Microsoft Office Excel Pressione CTRL + HOME para selecionar a primeira célula da planilha ou de uma lista do Excel.
    Pressione CTRL+END para selecionar a última célula da planilha ou de uma lista do Excel que contenha dados ou formatação.
    As células até a última célula usada na planilha (canto inferior direito) Selecione a primeira célula e pressione CTRL+SHIFT+END para estender a seleção das células para a última usada na planilha (canto inferior direito).
    As células até o início da planilha Selecione a primeira célula e pressione CTRL+SHIFT+HOME para estender a seleção das células até o início da planilha.
    Mais ou menos células que as da seleção ativa Mantenha a tecla SHIFT pressionada enquanto clica na última célula que você deseja incluir na nova seleção. O intervalo retangular entre a célula ativa e a célula em que você clicar passará a ser a nova seleção.

    Para cancelar uma seleção de células, clique em qualquer célula da planilha.

  1. Na guia Inserir, no grupo Gráficos, siga um destes procedimentos:

    • Clique no tipo de gráfico e, em seguida, clique no subtipo de gráfico que deseja usar.
    • Para ver todos os tipos de gráfico disponíveis, clique num tipo de gráfico e, em seguida, clique em Todos os Tipos de Gráfico ou no item de menu Mais para apresentar a caixa de diálogo Inserir Gráfico , clique nas setas para deslocar pelos tipos e subtipos de gráfico disponíveis e, em seguida, clique nos que pretende utilizar.
      2d8280c1-e7fa-43b4-9a36-528a490a0a1d
      Uma Dica de tela que contém o nome do tipo do gráfico é exibida quando você posiciona o ponteiro do mouse sobre um tipo ou subtipo de gráfico. Para saber mais sobre os tipos de gráficos que podem ser usados, consulte Tipos de gráficos disponíveis.
  2. Por predefinição, o gráfico é colocado na folha de cálculo como um gráfico incorporado. Se pretender colocar o gráfico numa folha de gráfico em separado, poderá alterar a localização da mesma efetuando o seguinte procedimento:

    1. Clique no gráfico para apresentar os separadores contextuais Estrutura do Gráfico e Formatação .

    2. No separador Estrutura do Gráfico , no grupo Localização , clique em Mover Gráfico.
      imagem da faixa de opções do excel

    3. Em Escolha o local onde o gráfico deve ser posicionado, execute um dos seguintes procedimentos:

      • Para exibir o gráfico na planilha de gráfico, clique em Nova planilha.
        Se você quiser substituir o nome sugerido para o gráfico, você pode digitar um novo nome na caixa Nova planilha.
      • Para exibir o gráfico como um gráfico inserido em uma planilha, clique em Objeto em e, em seguida, clique em uma planilha na caixa Objeto em.
  • Para criar rapidamente um gráfico baseado no tipo predefinido, selecione os dados que deseja utilizar e prima ALT+F1. Quando prime ALT+F1, o gráfico aparece como um gráfico incorporado.
  • Quando cria um gráfico, o Excel determina a orientação das séries de dados baseadas no nnúmero de linhas e colunas da folha de cálculo incluídas no gráfico. Depois de criar um gráfico, você poderá alterar a maneira que colunas e linhas da planilha são plotadas no gráfico alternando linhas para colunas ou vice-versa.
  • Se um gráfico não for mais necessário, será possível excluí-lo. Clique no gráfico para selecioná-lo e pressione DELETE.

Início da Página

Etapa 2: Alterar o layout ou o estilo de um gráfico

Depois de criar um gráfico, será possível alterar instantaneamente a sua aparência. Em vez de adicionar ou alterar manualmente os elementos ou a formatação do gráfico, é possível aplicar rapidamente um layout e um estilo predefinidos ao gráfico. O Word fornece uma variedade de layouts e estilos úteis e predefinidos (ou layouts e estilos rápidos) que você pode selecionar, mas é possível personalizar um layout ou estilo conforme necessário, alterando manualmente o layout e o formato de elementos individuais.

Aplicar um layout de gráfico predefinido

  1. Clique no gráfico para apresentar os separadores contextuais Estrutura do Gráfico e Formatação .
  2. No separador Estrutura do Gráfico , no grupo Esquemas de Gráficos , clique em Esquema Rápido e, em seguida, clique no esquema de gráfico que pretende utilizar.
    Para ver todos os layouts disponíveis, clique no botão Mais .

Início da Página

Aplicar um estilo de gráfico predefinido

  1. Clique no gráfico para apresentar os separadores contextuais Estrutura do Gráfico e Formatação .
  2. No separador Estrutura do Gráfico , no grupo Estilos de Gráficos , clique no estilo de gráfico que pretende utilizar.
    imagem da faixa de opções do excel
    Para ver todos os estilos de gráfico predefinidos, clique no botão MaisMais .

Início da Página

Alterar manualmente o formato dos elementos do gráfico

  1. Clique no gráfico ou no elemento de gráfico cujo estilo você deseja alterar ou siga este procedimento para selecionar um elemento de gráfico em uma lista de elementos de gráfico.

    1. Clique no gráfico para exibir as guias contextuais Design e Formato do Gráfico.
    2. Na guia Formatar, no grupo Seleção Atual, clique na seta ao lado da caixa Elementos de Gráfico e selecione o elemento de gráfico desejado.
      imagem da faixa de opções do excel
  2. Na guia Formatar, siga um destes procedimentos:

    1. Para formatar qualquer elemento do gráfico selecionado, no grupo Seleção Atual, clique em Seleção de Formato e, em seguida, selecione as opções de formato que deseja.

    2. Para formatar a forma de um elemento do gráfico selecionado, no grupo Estilos de Forma, clique no estilo que deseja ou clique em Preenchimento de Forma, Contorno da Forma ou Efeitos de Forma e, em seguida, selecione as opções de formato que deseja.

    3. Para formatar o texto de um elemento do gráfico selecionado utilizando o WordArt, no grupo Estilos de WordArt, clique no estilo desejado ou clique em Preenchimento do Texto, Contorno do Texto ou Efeitos de Texto e selecionar as opções de formatação desejadas.

      Observação

      Depois de aplicar um estilo de WordArt, não é possível remover o formato desse WordArt. Se não quiser o estilo de WordArt selecionado, escolha outro ou clique em Desfazer na Barra de Ferramentas de Acesso Rápido para retornar ao formato de texto anterior.

      Dica

      Para utilizar a formatação de texto normal com o objetivo formatar o texto nos elementos do gráfico, clique com o botão direito do mouse ou selecione o texto e clique nas opções de formatação desejadas na Minibarra de ferramentas. Também é possível usar os botões de formatação da faixa de opções (guia Página Inicial, grupo Fonte).

Início da Página

Etapa 3: Adicionar ou remover títulos ou rótulos de dados

Para facilitar o entendimento de um gráfico, é possível adicionar títulos, como um título de gráfico e títulos de eixo. Títulos de eixo estão geralmente disponíveis para todos os eixos que podem ser exibidos em um gráfico, incluindo eixos de profundidade (série) em gráficos 3D. Alguns tipos de gráfico (como gráficos de radar) têm eixos, mas eles não podem exibir títulos de eixo. Tipos de gráfico que não têm eixos (como gráficos de pizza e rosca) também não podem exibir os títulos de eixos.

Você também pode vincular títulos de gráficos e eixos ao texto correspondente em células de planilha criando uma referência a essas células. Títulos vinculados são automaticamente atualizados no gráfico quando você muda o texto correspondente na planilha.

Para identificar rapidamente uma série de dados em um gráfico, você pode adicionar rótulos de dados aos pontos de dados do gráfico. Por padrão, os rótulos de dados são vinculados a valores na planilha e são atualizados automaticamente quando são feitas alterações nesses valores.

Adicionar um título de gráfico

  1. Clique no gráfico ao qual você deseja adicionar um título e, em seguida, clique no botão Elementos do Gráfico Elementos do Gráfico.
  2. Na lista Elementos do Gráfico exibida, selecione Título do Gráfico.
  3. Na caixa de texto Título do Gráfico exibida no gráfico, digite o texto desejado.
    Para inserir uma quebra de linha, clique para colocar o ponteiro no local onde deseja inserir a quebra de linha e pressione ENTER.
  4. Para formatar o texto, selecione-o e clique nas opções de formatação desejadas na Minibarra de ferramentas.

Início da Página

Adicionar títulos de eixo

  1. Clique no gráfico ao qual você deseja adicionar títulos de eixo e, em seguida, clique no botão Elementos do Gráfico Elementos do Gráfico.
  2. Na lista Elementos do Gráfico exibida, selecione Títulos de Eixos.
  3. Selecione os títulos dos eixos adicionados ao gráfico e digite o texto desejado.
  4. Para formatar o texto, selecione-o e clique nas opções de formatação desejadas na Minibarra de ferramentas.

Início da Página

Adicionar rótulos de dados

  1. Clique no gráfico ao qual você deseja adicionar rótulos de dados e, em seguida, clique no botão Elementos do Gráfico Elementos do Gráfico.

  2. Na lista Elementos do Gráfico exibida, selecione Rótulos de Dados.

  3. Selecione os rótulos de dados adicionados ao seu gráfico e digite o texto desejado.

    Observação

    Dependendo do tipo de gráfico usado, opções de rótulo de dados diferentes estarão disponíveis.

Para obter mais informações sobre como alterar entradas de rótulo de dados ou como reposicionar rótulos de dados, consulte Adicionar ou remover rótulos de dados em um gráfico.

Início da Página

Etapa 4: mostrar ou ocultar uma legenda

Quando você cria um gráfico, a legenda é exibida, mas você pode ocultá-la ou alterar seu local após criá-lo.

  1. Clique no gráfico no qual você deseja mostrar ou ocultar a legenda e, em seguida, clique no botão Elementos do Gráfico Elementos do Gráfico.
  2. Na lista Elementos do Gráfico exibida, marque ou desmarque Legenda.

Quando um gráfico tiver uma legenda exibida, você poderá modificar as entradas de legenda individuais. Para obter mais informações, consulte Modificar entradas de legenda de gráfico.

Início da Página

Etapa 5: Exibir ou ocultar eixos primários ou linhas de grade do gráfico

Quando você cria um gráfico, os eixos principais são exibidos para a maioria dos tipos de gráficos. É possível ativá-los ou desativá-los conforme necessário. Ao adicionar eixos, você pode especificar o nível de detalhes que eles devem exibir. Um eixo de profundidade é exibido quando um gráfico 3D é criado.

Para facilitar a leitura de um gráfico, você pode exibir ou ocultar as linhas de grade horizontais e verticais do gráfico que se estendem de qualquer eixo horizontal e vertical na área de plotagem do gráfico.

  1. Clique no gráfico no qual você deseja exibir ou ocultar eixos ou linhas de grade e, em seguida, clique no botão dobotão Elementos do Gráfico .
  2. Na lista Elementos do Gráfico exibida, marque ou desmarque Eixos ou Linhas de Grade.

Início da Página

Etapa 6: Mover ou redimensionar um gráfico

É possível mover um gráfico para qualquer local em um documento. Também é possível alterar o tamanho do gráfico para ter um melhor ajuste.

Mover um gráfico

  • Para mover um gráfico, arraste-o até o local desejado.

Início da Página

Redimensionar um gráfico

Para redimensionar um gráfico, siga um destes procedimentos:

  • Clique no gráfico e arraste as alças de dimensionamento até o tamanho desejado.
  • Na guia Formato, no grupo Tamanho, digite o tamanho nas caixas Altura da Forma e Largura da Forma.
    Faixa de Opções do Outlook

Para obter mais opções de dimensionamento, na guia Formatar, no grupo Tamanho, clique na imagem do botão Inicializador da caixa de diálogo. Na guia Tamanho, é possível selecionar opções para dimensionar, girar ou ajustar a escala do gráfico.

Início da Página

Etapa 7: Salvar um gráfico como modelo

Se quiser criar outro gráfico igual ao recém-criado, salve-o como um modelo que possa ser usado como base para outros gráfico semelhantes.

  1. Clique com o botão direito do mouse no gráfico que você deseja salvar como modelo e clique em Salvar como Modelo.
  2. Na caixa Nome do arquivo, digite um nome para o modelo.

Observação

Um modelo de gráfico contém formatação de gráfico e armazena as cores que estão em uso quando você salva o gráfico como modelo. Quando você usa um modelo de gráfico para criar um gráfico em outra pasta de trabalho, o novo gráfico usa as cores do modelo de gráfico, não as cores do tema do documento atualmente aplicado à pasta de trabalho. Para usar as cores do tema do documento em vez das cores do modelo de gráfico, clique com o botão direito do mouse na área do gráfico e, em seguida, clique em Redefinir para Corresponder ao Estilo no menu de atalho.

Início da Página