Nosso modelo de livro de versos torna mais fácil para vários autores trabalharem juntos em um único documento que pode ser impresso como um livreto. Para obter o modelo no Word, acesse Arquivo > Novo e pesquise por modelo de leitura oubaixe-o em nosso site.

Aqui estão dicas para ir do início ao fim com o modelo.

Modelos de pesquisa para "livreto de leitura"

Cada página do livreto começa com um novo poema. Para configurar o livreto com uma página em branco aguardando cada escritor, faça isso:

  1. Coloque o cursor antes de "Autores" no título na última página e vá para Inserir e escolha Quebra de Página.

  2. Clique na parte superior da página nova e em branco e digite um título de espaço reservado.

  3. Pressione Enter e digite o nome do poeta.

  4. Repita estas etapas para cada poeta.

Dica: Para usar layouts de texto dos exemplos de versos, selecione o poema, incluindo título e nome do autor. Em seguida, copie e colará-o na página nova e em branco. Substitua o texto de exemplo por texto de espaço reservado.

Se um poema preencher mais de uma página, o Word adicionará uma página para cuidar disso, sem atrapalhar outras páginas no folheto.

Se você precisar excluir uma página, exclua tudo na página até que o Word remova a página.

Para dar acesso a todos ao livreto, você o salvará OneDrive convidar os outros.

  1. No canto superior direito do Word, selecione Compartilhar.

  2. Escolha um OneDrive local e dê um nome ao livreto.

  3. Insira os nomes (endereços de email) de seus colegas de trabalho.

  4. Certifique-se de que você está dando a eles permissão para editar o documento e gravar uma mensagem para eles, se quiser.

  5. Selecione Compartilhar.

Os outros autores receberão emails que incluem um link para o livreto. Quando eles seguirem o link, eles trabalharão simultaneamente no documento.

Para escrever seu poema, eles pressionam Enter após o nome e começam a digitar.

  • Confuso com a palavra certa no seu poema?

    Tente clicar com o botão direito do mouse em uma palavra e acesse Sinônimos para obter uma breve lista de alternativas ou Dicionário de Sinônimos para obter uma lista mais abrangente.

  • Adendo a um metro, escrevendo um limão ou um haiku?

    Mostrar as quebras entre as sílabas indo para Exibir > Leitura Avançada > Syllables

  • Quer ouvir o som do seu poema?

    Selecione seu poema. em seguida, vá para Revisar > Ler em voz alta.

As imagens no livreto são colocadas atrás do texto em cada página. Veja como adicionar seu próprio:

  1. Vá para Inserir >Online.

  2. Encontre uma imagem que você gosta e selecione Inserir.

  3. Exclua a caixa de texto que contém a legenda.

  4. Selecione a imagem, selecione Opções de Layout e escolha Por Trás do Texto.

  5. Altere o tamanho e o posicionamento da imagem arrastando-a na página.

As imagens no livreto são colocadas atrás do texto em cada página. Veja como adicionar seu próprio:

  1. Vá para Insert > Picture from File.

  2. Encontre a imagem que você deseja usar e selecione Inserir.

  3. Selecione a imagem e, na guia Formatar Imagem na faixa de opções, selecione Wrap Text e escolha Atrás de Texto.

  4. Altere o tamanho e o posicionamento da imagem arrastando-a na página.

A lista de autores no final do livreto é colocada em uma tabela e a maneira mais fácil de mover da coluna de texto para a coluna de imagem é pressionando a tecla Tab.

  1. Substitua o texto "Ernesto Mazza" por informações reais do autor.

  2. Pressione a tecla Tab.

  3. Com a imagem de Ernesto selecionada, clique com o botão direito do mouse em Alterar Imagem e escolha De um Arquivo.

  4. Navegue até a sua imagem do autor real e selecione Inserir.

  5. Pressione a tecla Tab novamente para ir para as informações do próximo autor.

  6. Quando você chegar ao final da lista, pressionar a tecla Tab adiciona uma nova linha à tabela. Continue a adicionar texto e imagens para cada poeta.

O índice de conteúdo mantém o controle de quais versos estão em quais páginas, e você pode atualizá-lo a qualquer momento.

  1. Clique em qualquer lugar no índice de conteúdo.

  2. Selecione Atualizar Tabela.

  3. Escolha Atualizar tabela inteira e clique em OK.

O documento foi projetado para que cada página do livreto ocupa metade de uma página orientada para paisagem, impressa de lado duplo.

  1. Acesse Arquivo > Imprimir.

  2. Escolha Imprimir em Ambos os Lados, Inverter páginas na borda curta.

  3. Selecione Imprimir.

Se você quiser imprimir o livreto em cores, certifique-se de escolher uma impressora de cores. Talvez seja necessário selecionar Propriedades da Impressora e especificar Cor na caixa de diálogo da impressora.

  1. Acesse Arquivo > Imprimir.

  2. Para Layout, alternar a impressão de dois lados e selecione Inverter horizontalmente.

  3. Selecione Imprimir.

Para um livreto com limite de grampeador, dobre a pilha de papel ao meio e use um grampeador de longo alcance para grampear ao longo da dobra.

Precisa de mais ajuda?

Expanda suas habilidades

Explore o treinamento >

Obtenha novos recursos primeiro

Ingressar no Microsoft Insider >

Essas informações foram úteis?

Qual é o seu grau de satisfação com a qualidade do idioma?
O que afetou sua experiência?

Obrigado pelos seus comentários!

×